Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 2 respuestas
  • Cerrado

    ¿Ping?

    Hola, tengo ono a 300 desde hace un mes y vivo en Valencia, el caso es que las descargas me van bien (33-34kb/s) pero el asunto del ping deja mucho que desear.
    Lo que hace es que sube de forma brutal hasta un 200 por cien y luego vuelve de forma gradual a un nivel aceptable. LLame al servicio tecnico, me miraron la linea y me dijeron que de eso no era, volvi a llamar y me cambiaron el modem pero nada de nada, al final me han sacado un cable solo para el modem sin pasar por el splitter (tengo tv tambien) por que decian que la señal de retorno (¿?) no les llegaba bien. Aun asi, sigo con el ping fluctuando y no se que coño decirles ya, por que me jode bastante que en los juegos no pueda jugar de forma decente.
    Alguien sabe en que puede estar el problema? Se que no soy el unico que le pasa...

    Un Saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Joer, NADIE sabe nada de esto? Ni la causa ni como reclamar?…

      Joer, NADIE sabe nada de esto? Ni la causa ni como reclamar?
      Pues ya somos 2 los afectados y se de buena tinta que hay mas... :-|

    • Cerrado

      Pues a mi me pasa exactamente lo mismo que a tí, yo también…

      Pues a mi me pasa exactamente lo mismo que a tí, yo también llamé a ONO y también me dijeron que de ellos no era. Toi desesperaooooo, si alguien le ha pasado lo mismo y consiguió que se lo arreglasen, por favor q nos lo digaaa please.

      Un saludo.