Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

PING DE 100+ EN EL BF2

BocaDePez
BocaDePez

Zona de orihuela (alicante) como el puto culo desde el sabado
no se puede jugar al BF2
de tener 11 o 19 de ping ahora tengo 100+ o 130+ con kick por exceso de ping y eso que son los mecahost servers de españa!
LAmentable el problema del ping por culpa de las pruebecitas de los 300k de upload

vaya tela de ISP lol

lo que no me xplico es como funciona internet en España las 24h ya no por la velocidad sea cual sea sino que haya conectividad! XD

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KarmaZen

bueno

100 de ping no es mucho..

son 0,1 segundos

el tiempo de respuesta humano ronda los 100 milisegundos...

ONO no te va hacer ni puto caso con ese ping.

puede ser que a ratos sea variable

o que la partida consuma mas de to ancho de banda, aumentado el ping pues los datos no se envian de una sola vez..

el ping ha emperado un poco.. bastante en horas punta, pero NO existen otras opciones ADSL en pings debe ser terrible...

solo nos queda esperar y quedar a otras horas...

🗨️ 4
BocaDePez
BocaDePez

Dios!! Que triste es tener que leer tus comentarios... :-(

No dices más que obviedades y tonterias en todos tus posts, además sin tener ni puta idea de lo que hablas.

No conozco ningún juego que actue como dices tú. Todos los juegos "gastan" más ancho de banda cuando te conectas al servidor, cuando cambia la pantalla o mapa, etc... Cuando estás conectado y estás jugando el uso es ínfimo, lo normal es que gastes entre 3 y 7 Kbytes/seg tanto de upload como download.

Además si los datos no se envian de una sola vez como tu dices ocurre lo que se llama LAGG.

¿Pero de donde ha salido este tio? :-?

🗨️ 3
KarmaZen

BUeno y no has dicho lo mismo que yo ???

y tu crees que la XBOX jugando al CALL OF DUTY con micro y AUDIO , con 16 jugadores el consumo del ancho de banda es de 3 y 7 kbytes,

no se PERO me parece que no cuadran las cuentas...

Mas sobre todo por que si yo adquiero con el PC 7 Kbytes, digamos que con el EMULE, algo estable, siempre 7 kbytes, y me pongo a jugar en la partida, NO TIRA, mal dE PING,

y ten en cuenta que tenemos en ONO 18 Kbytes de subida o 20 Kbytes, estables... con suerte,

CURIOSAMENTE, si desactivo el EMULE, y tengo 7 Kbytes mas LA PARTIDA en XBOx funciona mejor...

como veras, utiliza mas de lo que tu dices, igual es que juegas a las damas, o al ajedrez entonces con 3 kbytes te sobran...encima perderas...por eres un jabaly de cuidao...

ES UNA PRUEBA empirica, si reduzco a la mitad en ancho de banda, los juegos van peor,

por eso si duplicamos en ancho de banda los juegos iran mejor.

La verdad, a mi me parece que eres un poco CAPULLO.
aparte de un cobarde bocadepez.
SAludos KARMAZEN.

🗨️ 2
BocaDePez
BocaDePez

BUeno y no has dicho lo mismo que yo ???

y tu crees que la XBOX jugando al CALL OF DUTY con micro y AUDIO , con 16 jugadores el consumo del ancho de banda es de 3 y 7 kbytes,

no se PERO me parece que no cuadran las cuentas...

Mas sobre todo por que si yo adquiero con el PC 7 Kbytes, digamos que con el EMULE, algo estable, siempre 7 kbytes, y me pongo a jugar en la partida, NO TIRA, mal dE PING,

y ten en cuenta que tenemos en ONO 18 Kbytes de subida o 20 Kbytes, estables... con suerte,

CURIOSAMENTE, si desactivo el EMULE, y tengo 7 Kbytes mas LA PARTIDA en XBOx funciona mejor...

Es que lo que dices es puramente otra obviedad. ¿Pero a quién se le ocurre jugar por internet y usar al mismo tiempo el emule?

Claro que se nota, el emule ocupa la mayoría del ancho de banda según tengas configurado el upload/download y además esta el gasto en CRCs, ACKs, y las conexiones simultaneas TCP/UDP que soporte el ordenador y/o el router.

La única manera de poder jugar con un ping decente al mismo tiempo que tienes un P2P activado es o tener mucho más ancho de banda disponible que el se le adjudica al Emule y sobre todo, la opción más limpia es usar Qos mediante un router o un gateway con linux.

Melón. ¿Te dicen algo las siglas Qos? :-?

y ten en cuenta que tenemos en ONO 18 Kbytes de subida o 20 Kbytes, estables... con suerte,

CURIOSAMENTE, si desactivo el EMULE, y tengo 7 Kbytes mas LA PARTIDA en XBOx funciona mejor...

como veras, utiliza mas de lo que tu dices, igual es que juegas a las damas, o al ajedrez entonces con 3 kbytes te sobran...encima perderas...por eres un jabaly de cuidao...

ES UNA PRUEBA empirica, si reduzco a la mitad en ancho de banda, los juegos van peor,

por eso si duplicamos en ancho de banda los juegos iran mejor.

Evidentemente si juegas al COD con la xbox o juegas a cualquier juego usando comunicaciones voip el gasto de ancho de banda aumenta, pero no deja de ser una obviedad.

Karmazen de verdad, siento verguenza ajena, en la mayoría de tus posts denotas no tener ni puñetera idea de lo que hablas.

Eres de los típicos que van de listillos y que con saber reinstalar Windows se creen los putos reyes del hardware, el software y Internet. En definitiva hablas como si lo supieras todo y en realidad no tienes ni puta idea de casi nada, haces el ridículo más absoluto y das pena.

Pd. Siento ser tan duro contigo en este post, pero es que me sacas de las casillas con posts como este. Sin acritud.

Pd2. Quede claro para el foro que no me creo en posesión de la verdad absoluta en ningún tema, pero este tio y sus inventos.... :-(

🗨️ 1
BocaDePez
BocaDePez
raxor

Haciendo ping a mecahost.com [80.231.0.146] con 32 bytes de datos:

Respuesta desde 80.231.0.146: bytes=32 tiempo=21ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=24ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=20ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=19ms TTL=115

Estadísticas de ping para 80.231.0.146:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 19ms, Máximo = 24ms, Media = 21ms

Tracert.

Traza a la dirección mecahost.com [80.231.0.146]
sobre un máximo de 30 saltos:

1 2 ms 2 ms 2 ms 192.168.1.1
2 10 ms 7 ms 7 ms 10.64.0.1
3 18 ms 20 ms 12 ms 10.71.240.1
4 11 ms 13 ms 10 ms 10.254.1.25
5 12 ms 9 ms 13 ms 10.47.240.38
6 24 ms 18 ms 19 ms po5-0.barcr1.Barcelona.opentransit.net [193.251.131.145]
7 22 ms 21 ms 21 ms so-2-0-2-0.madcr2.Madrid.opentransit.net [193.25.1.240.49]
8 20 ms 19 ms 20 ms po10-0.madbb2.Madrid.opentransit.net [193.251.24.1.29]
9 22 ms 20 ms 20 ms if-5-1.har1.MDO-Madrid.teleglobe.net [195.219.11.7.5]
10 22 ms 20 ms 23 ms if-0-2.core1.MDI-Madrid.teleglobe.net [195.219.1.33.49]
11 24 ms 24 ms 19 ms Vlan3.msfc1.MDI-Madrid.Teleglobe.net [195.219.13.7.66]
12 21 ms 21 ms 20 ms Vlan158.msfc1.MDI-Madrid.teleglobe.net [195.219.115.154]
13 21 ms 19 ms 19 ms mecahost.com [80.231.0.146]

Alicante capital, zona san Gabriel

Debes de tener algun problema en tu nodo.

Saludos

🗨️ 2
BocaDePez
BocaDePez

Pues yo desde el jueves o asin me va fatal acabo mirar ping por comparar y me dio..

Haciendo ping a mecahost.com [80.231.0.146] con 32 bytes de datos:

Respuesta desde 80.231.0.146: bytes=32 tiempo=159ms TTL=116
Respuesta desde 80.231.0.146: bytes=32 tiempo=170ms TTL=116
Respuesta desde 80.231.0.146: bytes=32 tiempo=154ms TTL=116
Respuesta desde 80.231.0.146: bytes=32 tiempo=163ms TTL=116

Estadísticas de ping para 80.231.0.146:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 154ms, Máximo = 170ms, Media = 161ms

Algeciras flipando en resultados :O

🗨️ 1
Ryckyfer

Haciendo ping a mecahost.com [80.231.0.146] con 32 bytes de datos:

Respuesta desde 80.231.0.146: bytes=32 tiempo=141ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=137ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=144ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=149ms TTL=115

Estadísticas de ping para 80.231.0.146:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 137ms, Máximo = 144ms, Media = 140ms

Desde San Fernando en Cadiz

BocaDePez
BocaDePez

soy el mismo de arriba se me olvido añadir esto :

Traza a la dirección mecahost.com [80.231.0.146]
sobre un máximo de 30 saltos:

1 9 ms 8 ms 26 ms 10.172.0.1
2 30 ms 18 ms 28 ms 10.175.240.137
3 132 ms 32 ms 34 ms 10.254.1.53
4 * * * Tiempo de espera agotado para esta solicitud.
5 84 ms 19 ms 58 ms t4-4.mpd01.mad05.atlas.cogentco.com [130.117.242
.201]
6 82 ms 84 ms 30 ms g15-0-0.core01.mad05.atlas.cogentco.com [130.117
.0.241]
7 62 ms 70 ms 50 ms p2-0.core01.par01.atlas.cogentco.com [130.117.0.
138]
8 137 ms 149 ms 138 ms p14-0.core02.dca01.atlas.cogentco.com [66.28.4.2
06]
9 256 ms 173 ms 365 ms v3491-mpd01.dca01.atlas.cogentco.com [154.54.5.5
0]
10 139 ms 134 ms 133 ms v3497-mpd01.iad01.atlas.cogentco.com [154.54.5.6
6]
11 154 ms 143 ms 144 ms g14-0-0-3493.core01.iad01.atlas.cogentco.com [15
4.54.5.37]
12 130 ms 138 ms 153 ms teleglobe.iad01.atlas.cogentco.com [154.54.10.74
]
13 218 ms 174 ms 154 ms if-6-3.mcore4.NJY-Newark.teleglobe.net [216.6.63
.21]
14 148 ms 153 ms 154 ms if-3-0.mcore3.LHX-London.teleglobe.net [195.219.
196.21]
15 148 ms 195 ms 163 ms if-5-0.core2.MDI-Madrid.Teleglobe.net [195.219.1
49.1]
16 148 ms 149 ms 163 ms Vlan3.msfc1.MDI-Madrid.Teleglobe.net [195.219.13
7.66]
17 160 ms 179 ms 210 ms Vlan158.msfc1.MDI-Madrid.teleglobe.net [195.219.
115.154]
18 193 ms 242 ms 171 ms mecahost.com [80.231.0.146]

Traza completa.

Tengo 4 mb / 300kb por cierto :P

🗨️ 4
raxor

A mi me estan enrutando por otro lado, tu das mas vueltas que un reloj, a parte de tener 5 saltos mas, parece que congentco tiene algun problema en su red.

No se, llamales a ver que dicen, pero ni les nombres la palabra juegos en red ni ping, diles que al navegar notas una lentitud excesiva a ver si te dicen algo.

🗨️ 3
KarmaZen

Una conexion impresionante.

lastima, los de pueblo ... tendremos que sufrir 20 saltos.

KarmaZen

...

BocaDePez
BocaDePez

Coincido con Raxor. En mi caso enruto por otro lado, aquí tienes un ping y un tracert.

E:\Documents and Settings\Root>ping www.mecahost.com

Haciendo ping a mecahost.com [80.231.0.146] con 32 bytes de datos:

Respuesta desde 80.231.0.146: bytes=32 tiempo=28ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=21ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=24ms TTL=115
Respuesta desde 80.231.0.146: bytes=32 tiempo=21ms TTL=115

Estadísticas de ping para 80.231.0.146:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 21ms, Máximo = 28ms, Media = 23ms

E:\Documents and Settings\Root>tracert www.mecahost.com

Traza a la dirección mecahost.com [80.231.0.146]
sobre un máximo de 30 saltos:

1 2 8 ms 6 ms 5 ms 10.72.0.1
3 14 ms 12 ms 10 ms 10.71.240.209
4 8 ms 7 ms 8 ms 10.254.1.25
5 9 ms 16 ms 11 ms 10.47.240.38
6 19 ms 19 ms 18 ms po5-0.barcr1.Barcelona.opentransit.net [193.251.131.145]
7 20 ms 20 ms 39 ms so-2-1-0-0.madcr2.Madrid.opentransit.net 193.251.241.50]
8 21 ms 19 ms 19 ms po10-0.madbb2.Madrid.opentransit.net [193.251.241.29]
9 19 ms 29 ms 19 ms if-5-1.har1.MDO-Madrid.teleglobe.net [195.219.117.5]
10 19 ms 19 ms 18 ms if-13-1.core1.MDI-Madrid.teleglobe.net [195.219.133.53]
11 28 ms 17 ms 21 ms Vlan2.msfc1.MDI-Madrid.teleglobe.net [195.219.136.195]
12 19 ms 20 ms 18 ms Vlan158.msfc1.MDI-Madrid.teleglobe.net [195.219.115.154]
13 24 ms 38 ms 29 ms mecahost.com [80.231.0.146]

Traza completa.

BocaDePez
BocaDePez

Soy de Santander, zona numancia, 4 megas. A mi el ping no me sube demasiado, pero desde este fin de semana a los pocos munutos de meterme en cualquier server de bf2 (mecahost, multiplay, newlight.. cualquiera) se pierde la conexion y me echa del server. ¿alguien mas con este problema? :-?

🗨️ 1
KarmaZen

Datos ¡¡ tracert y ping ¡¡¡

datos.¡¡¡

BocaDePez
BocaDePez

Que pasa, que no sabemos escribir los titulos en otra cosa que no sean mayusculas, como las personas normales? Pues te jodes que no te respondo por no respetar las normas del foro.

BocaDePez
BocaDePez

hola al de santander de la zona numancia le kiero comentar ke yo vivo cerca de las universidades en santander y me pasa exactamente lo mismo y estoy hasta los huevos hablando claro y castellano........... es imposible jugar porke a los 2 o 3 segundos se desconecta.

Zep3

Yo he tenido subidas puntuales, soy de Valencia.

Con la subida de upload da la sensación de que han contratado un carrier nuevo para según que conexiones, y parece que se ha descontrolado todo un poco.

Por ejemplo ahora se ha puesto en plan montaña rusa, tanto para dentro como para fuera de España.

Respuesta desde 80.231.0.146: bytes=32 tiempo=123ms TTL=117
Respuesta desde 80.231.0.146: bytes=32 tiempo=61ms TTL=117
Respuesta desde 80.231.0.146: bytes=32 tiempo=190ms TTL=117
Respuesta desde 80.231.0.146: bytes=32 tiempo=59ms TTL=117

🗨️ 1
ExCePtIcO

Haciendo ping a mecahost.com [80.231.0.146] con 32 bytes de datos:

Respuesta desde 80.231.0.146: bytes=32 tiempo=50ms TTL=117
Respuesta desde 80.231.0.146: bytes=32 tiempo=31ms TTL=117
Respuesta desde 80.231.0.146: bytes=32 tiempo=33ms TTL=117
Respuesta desde 80.231.0.146: bytes=32 tiempo=24ms TTL=117

Estadísticas de ping para 80.231.0.146:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 24ms, Máximo = 50ms, Media = 34ms

BocaDePez
BocaDePez

A mi también me estan enrutando desde hace una semana por Estados Unidos para ir a Inglaterra, es un autentico porculo, ha subido el ping de 40 a 400.

He intentado hablar con el servicio de averias de ONO y pasan de mi, he mandado 2 correos a coget communications y pasan de mi, he mandado un correo a Telia (la cual también aparece en la traza) y pasan de mi. También a la asociación de internautas para ver que alternativa me queda.......y pasan de mi.

Viva españa!, vivan las compañias de teleco!.

Si de verdad existe justicia en este mundo, ansio el dia en que me pidan algo para mandarles a TOMAR POR CULO.