Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Pésima conexión

BocaDePez
BocaDePez

Tengo una pésima conexión desde ayer a la tarde. Son problemas con la línea, imagino, ya que tengo de margen de ruido 6 db y por ello una velocidad de descarga de 702 kbps. Me he puesto en contacto con ONO, pero por ahora no me han dicho nada. ¿Alguien tiene un problema similar? Soy de Alcorcón.

Saludos

BocaDePez
BocaDePez

ONO ULL te refieres a ONO pero por lineas de telefonica por ke no tienes cobertura con su cable?

Entonces... sera culpa de telefonica por ke ONO con cable va d pm XD.

🗨️ 3
Frankie2004

La U de ULL es "Unbundled" ... o sea, desagregado ... o sea, que no es revendido de Telefónica.

🗨️ 2
BocaDePez
BocaDePez

aps tonces contacta con ellos aunke sera temporal siempre ke tengo una incidencia cada muchos meses tengo ya experiencia en ke da iwal ke llame al servicio teknico o no, por ke se soluciona en apenas una o 2 horas.

Osea ke no te preocupes

🗨️ 1
BocaDePez
BocaDePez

Pues por ahora no se ha solucionado y aun estoy esperando a que me digan algo... luego se ponen tontos cuando dices que no te cobren esos días que has tenido problemas con la conexión... que jodios!

BocaDePez
BocaDePez

Yo tambien Soy de terrassa(Barcelona)

Inestable y lenta

BocaDePez
BocaDePez

Hola, aquí vuelvo, soy el que abrió el hilo. Parece que hoy ya va todo bien, desde hace media hora navego a la velocidad contratada y sin problemas. Se solucionó pero no como mi compañero BocaDePez dijo, en varios días... y lo peor es que nadie se ha puesto en contacto conmigo por los problemas... cada día van peor estos de ONO, que lástima que sea lo mejor de por aquí.

Saludos a todos