Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 4 respuestas
  • Cerrado

    Perdida de sincronismo?

    Hola a todos !

    Desde hace una semanas que sigo este estupendo foro, sobretodo desde que decidí "aventurarme" a pasar de Terra a Jazztel 20mb.

    Después de 25 días me realizaron la potabilidad y para no esperar hasta recibir el router de Jazztel, el mismo día solicité los datos de conexión y configuré el router que tengo actualmente, el LINKSYSS WAG354G V.2. Así que desde hace dos días que puedo disfrutar del ADSL.
    Al principio todo me parecía que iba bien pero al intentar subir ficheros grandes a un FTP de un amigo vi que cuando llevaba un rato ( a veces mas largo otras veces no) se perdía la conexión. Entonces, gracias a las gráficas del DU METER y las del propio EMULE lo pude corroborar.
    Cuando esto me pasa entro en el router y veo que el Downstream Rate (supongo que debe ser la sincronía) ha variado desde la última vez.

    No se si esto es normal al tener la portabilidad desde hace poco ( 2 días). Deciros que mi IP pública es del rango 87.219.xx.xx y que mis datos son los siguientes:

    DSL Modulation Mode: ADSL2+
    DSL Path Mode: FAST
    Downstream Rate: 19179 Kbps
    Upstream Rate: 1024 Kbps
    Downstream Margin: 9 db ( a veces me varia a 7)
    Upstream Margin: 12 db
    Downstream Line Attenuation: 21
    Upstream Line Attenuation: 8

    Encapsulation: RFC 2516 PPPoE
    Multiplexing: LLC
    QoS: UBR

    Como otros datos debo decir que solo dispongo de un teléfono en casa y que no utilizo microfiltros ya que tengo un splitter de telefónica.

    Os agradecería cualquier ayuda que pueda recibir. Muchas gracias de antemano.

    Saludos !

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      De momento no tengo otro router, aunque me ha dicho los de…

      De momento no tengo otro router, aunque me ha dicho los de Jazztel que esta semana me envian el comtrend 536, que he visto que es muy popular por aquí. Tan pronto lo tenga me voy a dedicar a hacer pruebas con el.

      Voy a comprobar que cuando sufra una perdida de sincronismo o microcorte realmente pierda la IP ( creo que no) La verdad es que son solo de unos pocos segundos y el emule ni se llega a desconectar. Que raro no?

      Ya os informaré de cualquier novedad. Gracias de nuevo.

    • Cerrado

      si tienes cortes mirate de probar otros firnwares o de…

      si tienes cortes mirate de probar otros firnwares o de sincronizar en otras modulaciones, por ejemplo gdmt, perderás velocidad, pero ganarás estabilidad, eso de que te baja a 7 el snr puede ser motivo de corte, cuanto más bajo sea más posibilidades, también se puede cambiar en el router y ponerlo a 12 por ejemplo, leete posts del foro y prueba, ya nos contarás

      • Cerrado

        BocaDePez BocaDePez
        6

        Es lo mismo ya que en ambos casos pierdes la conexión y por…

        Es lo mismo ya que en ambos casos pierdes la conexión y por tanto tu IP.

        Tienes algún otro router para probar, ya que tu línea es estupenda y no deberías tener ningún tipo de corte.