Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Perdida intermitente de IP por parte del cablemodem

    Hola!

    Bueno, creo que ya me ha tocado a mi. Os cuento para conocer de antemano a que me voy a enfrentar y si me podéis dar algún consejo, pues mejor que mejor.

    Hace unas 3 o 4 semanas, estuve sin Internet desde el viernes hasta el domingo. La razón creo que es achacable directamente al cablemodem. Era incapaz de coger una IP. Además, en los logs parece como que estaba todo el rato bajando una y otra vez actualizaciones del firmware (si quereis ver algun log decirme). Es mas, en esos logs se ven como el modem “pide IP”, pero no recibe respuesta. Lo achaqué a que, por la causa que fuese el servidor DHCP estaba caído.

    Y hasta hace unos días no ha vuelto a pasar.

    Últimamente pasa ya bastante a menudo. Coge una IP (y se puede navegar algo), pero al del un rato ya no la tiene, y no funciona nada. No uso los servidores DNS de euskaltel, pero da igual, cuando no hay red, el cablemodem no tiene IP, y si no hay IP...

    No se si es debido a Euskaltel directamente, o que el modem esta muriéndose. Porque, una vez que coge la IP, aunque el servidor de euskaltel se caiga, no debería perderla, no?

    En fin, si queréis que os de algún dato mas, me decís.
    La gran duda que tengo, ahora que tengo claro que voy a llamar al servicio técnico es como actuar. ¿cual es el nº gratuito? 1717 no?

    A ver, como ya he dicho es un problema, que si bien ahora esta desde ayer, es “intermitente” con lo que no tengo ganas de que venga el técnico, todo vaya bien y se largue sin hacer nada.

    Problema achacable a software o sistema operativo lo descarto, porque a ese modem se conecta un XP y un Linux y si va bien, va bien para los dos, pero si va mal, ninguno funciona. Por cierto, tengo un router que da acceso a esos 2 PC, si viene el técnico ¿mejor lo quito para que no lo achaque al router y se largue? La conexion entre los diferentes elementos es toma de euskaltel - modem - router - PC's

    Bueno, ¿que decís? Ah! Soy de Barakaldo, y el modem un webstar.

    Muchas gracias y un saludo!

    Agur!

    PD: Lo dicho, si necesitais algun dato mas, preguntar.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        hoy de nuevo, y ha venido el tecnico, y ocurria lo mismo y no…

        hoy de nuevo, y ha venido el tecnico, y ocurria lo mismo y no sabia porke.
        Tras descartar todo, ha kitado el cable al modem, para ke de su ip y luego lo ha vuelto a conectar, y al fin si ke daba ip de euskaltel

    • Cerrado

      Me pasa lo mismo. A mi me pasa desde q lo de ikipoliki o eso,…

      Me pasa lo mismo. A mi me pasa desde q lo de ikipoliki o eso, haber si ahora q lo e dao d baja se pasa.
      Llevo asi 2 meses y paso de lo del tecnico porque se cuando viene justo va y funciona 48 euretes que me clavan.

      P.D. Tengo el norton pero no creo que sea eso

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya lo menciono en el post inicial (por encima): al router…

        Ya lo menciono en el post inicial (por encima): al router estan conectados el portatil de mi hermana con XP y el mio con Linux. Y si falla, el fallo es para ambos, y si va bien, en ambos va bien, por lo que descarto fallos relativos al sistema operativo. Ah! ayer probe con knoppix e igual.

        Ademas, sin necesidad de encender los PC se ve como el comportamiento de las luces del modem no es normal, muy imprevisible. Pero lo dicho, ayer por la noche, por ejemplo, cogio IP y tuve red durante unos dos minutos. Claro esta, que yo me entere, porque no voy a estar horas y horas atento a ver cuando funciona :-)

        Pero me interesa especialmente lo que comentas. A ver que me podeis decir. Esto no funciona. Llamo al servicio tecnico. Y puta casualidad, que ese dia funciona. Me va a cobrar? no me j***s!!

        Seria conveniente que empieze a guardar logs de varios dias para demostrar que hay un fallo?

        Y otra curiosidad? cuanto pueden tardar en venir?

        Gracias y saludos

        Agur

        PD: desde el trabajo escribo, porque desde casa, como que no

        • Cerrado

          BocaDePez BocaDePez
          6

          igual no va kon el tema pero alguien me puede decir donde…

          igual no va kon el tema pero alguien me puede decir donde puedo compar un tornillo de esos ke van a la parte de atras del modem es ke el ke tngo esta un pco.... si alguien m puede decir donde poder comprar
          gracias

          • Cerrado

            [Editado 11/10/06 18:25]

            pues si es de euskalkk y le llamas diciendo k se te ha roto,…

            pues si es de euskalkk y le llamas diciendo k se te ha roto, te traen otro y gratis

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo probe por probar, ya que no tenia mucha esperanza en esto.…

        Lo probe por probar, ya que no tenia mucha esperanza en esto. Na, todo igual.

      • Cerrado

        BocaDePez BocaDePez
        6

        Kaixo, a mi me pasaba algo parecido, en casa tenemos 3…

        Kaixo, a mi me pasaba algo parecido, en casa tenemos 3 ordenadores conectados desde el cable moden al router Linksys por red wifi, el caso es que de vez en cuando, una vez al dia te quedabas sin conexion en alguno de los ordenadores, para volver a conectar habia que deconectar la corriente al router y ya cogia, asi todos los dias.

        Sabeis que problema era?...............el antivirus el titaniun 2006, desistalarlo y viloa sin problemas, de eso ya hace unos meses, ahora tengo de antivirus avast.

        saludos