Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Perdida de Conexión BRUTALES

    Hola.

    Desde hace un par de semanas llevo sufriendo desconexiones del módem (Mororola Surfboard) (Tengo ONO).
    Dichas desconexiones duran unas 8 o 10 segundos, lo cual hace que mi programa P2P pierda velocidad cada vez que ocurre.
    Alguien sabe que puede estar pasando.
    Aquí teneis una imagen por si os sirve.

    Gracias anticipadas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me paso lo mismo hace tiempo...llama al servicio…

      A mi me paso lo mismo hace tiempo...llama al servicio tecnico, cd el tio llegue a tu casa, lo primero que hara sera cambiarte el spliter (la cajita blanca pequeñaja que sale el cable que se conecta al cablemodem). En cuanto te lo cambie se te solucioneara el problema.

      Desde que el tio e cambio el spliter o me ha vueto a pasar, segun me comento el tio, es un problema muy comun, por lo visto los spliter estos se joden con facilidad.

    • Cerrado

      Me pasaba algo parecido y llamé al servicio técnico. Hicieron…

      Me pasaba algo parecido y llamé al servicio técnico. Hicieron unas pruebas desde alli al modem y me dijeron que no era del modem, sino de algo q pasaba en mi zona. En 3 horas mensajito al movil de q estaba solucionado el problema. Llevaba 2 meses con caidas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Que te cambien el modem, eso mismo me paso a mi y tardaron…

      Que te cambien el modem, eso mismo me paso a mi y tardaron mas de un año en cambiarmelo, decian que era problema mio. Si puedes, que te lo cambien.