Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 5 respuestas
  • Cerrado

    Perdida de conexion ¿A alguien mas le pasa?

    Hola, desde hace un par de dias, tengo perdidas de conexion, mejor dicho, perdida de recepcion, cada pocos minutos, la linea deja de recibir datos, para unos segundos despues volver a recibir, pero el envio sigue siempre correcto. Esto me pasa tanto con p2p como descarga directa, le pasa a alguien mas o soy el unico? esta tarde enviare un mail a arsys para ver que me dicen.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 21/01/04 00:35]

      Pues eso, que ya hay dos hilos en el foro anteriores a este…

      Pues eso, que ya hay dos hilos en el foro anteriores a este que tratan este problema. Sería mejor que los leyerais y luego meter vuestros post en ellos, pq asi tenemos una visión general del problema y se ve a que cantidad de gente afecta y en que medida. Si tenemos que ir saltando de un hilo a otro esto es el caos.

      Supongo que esto debiera ser funcion del moderador, asi que como yo no lo soy si molesta este comentario que lo borre.

    • Cerrado

      [Editado 20/01/04 14:07]

      Hola A mi también me pasa. El Domingo por la noche era…

      Hola
      A mi también me pasa. El Domingo por la noche era fantástico, iba todo rapidísimo, como tiene que ser. Pero desde ayer Lunes la cosa se ha estropeado mucho. Le cuesta incluso cargar webs. Como han vuelto ha dar altas, es posible que recomiencen los problemas con los nodos.
      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      eso me lleva pasando desde hace un 3 semanas. es increible,…

      eso me lleva pasando desde hace un 3 semanas.

      es increible, el mal servicio que prestan.

      estoy por pagar lo que sea y largarme o denunciarlos.

      Ni siquiera en descarga directa puedo tener una velocidad estable.

      Se reinicia cada dos por tres y a veces tarda 45 minutos en volver a conectar.