Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
86 lecturas y 2 respuestas
  • Cerrado

    ¿al pasar de 128 a 300,el modem da problemas de configuracion?

    Hola,

    Bueno aprovechando la "oportunidad" que me brinda ONO de probar 1 mes el acceso a 300k, tengo unas dudas, que me surgen despues de haber leido varios post de hace dias:

    -El pasarte a 300k, tarda varios dias, OK.
    -El modem, da problemas para reconocer la nueva velocidad de acceso???¿hay que apagarlo y dejarlo tranquilo un ratito?
    -Y a la inversa, cuando vayas a bajar otra vez a 128...¿otra vez a apagarlo?

    Saludos, y espero me aclareis,pq ahora a 128 me tira de puta madre (ping excluido)....y paso de movidas raras y de tener que andar colgadito oyendo

    onnooooooo, en un momento le atenderemos, nuestras lineas estan ocupadas, patatinpatatan

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo no toke nada para que se me cambiara. creo que simplemente…

      yo no toke nada para que se me cambiara.
      creo que simplemente cuando renueva al modem la informacion de la velocidad toma el valor de 300 kbps. apagar es simplemente obligarle a conectar con ono y leer la velocidad.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me pasaba igual, creo que el módem tiene una especie de…

      A mí me pasaba igual, creo que el módem tiene una especie de memoria, has de desconectar la fuente de alimentación, y desenchufar el cable coaxial, luego conectas, y a volar.......

      Abbe2.