Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 3 respuestas
  • Cerrado

    Parpadeo de status Adsl

    Hola, amigos, compré a un conocido un 9003. La fuente de alimentación no es la original, se trata de un transformador graduable y no da los 10v/680mA sino 9v/680mA creo pq es de 1000ma. El caso es que no se si no funciona por la fuente o pq está cascao. Lo cierto es que como Hub si funciona, es decir, conecto dos equipos y la red se ve con sus links activos. Pero el status del Adsl parpadea, se apaga, parpadea y así. No se queda fijo.
    Mi pregunta es si os ha sucedido algo parecido y si tiene solución.
    Gracias de antemano.
    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me dieron uno sin transformador, le tengo puesto el de…

      A mí me dieron uno sin transformador, le tengo puesto el de un Zyxel que da 16 v. y 1000 mA y creo que corriente alterna y va perfectamente. :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues lo encuentras perfectamente en una tienda de…

      Pues lo encuentras perfectamente en una tienda de electronica. Pides tal cual un transformador que tenga salida alterna con las especificaciones de voltaje y mA que necesite. No es tan raro ver transformadores q den salida alterna. Ya sera el router quien lo transformará a continua con algun diodo rectificador. Saludos

    • Cerrado

      Pues resulta que he leído por ahí que el adaptador del 9003…

      Pues resulta que he leído por ahí que el adaptador del 9003 es de corriente alterna. ???? Y que el transformador original que dan con el router pirula a :

      Output 18v - 510 mA AC Adaptador.

      Alguien puede decirme donde puedo encontrar algún bicho de estas caracteristicas ? Oh si alguno de vosotros funciona con un adaptador de los de toda la vida y os pirula el router como si tal ?
      Recordaros que todo este lío viene porque el Adsl Status parpadea y no se fija.
      ¿ Os ha pasado esto a alguno de vosotros ?

      Gracias y Saludos