Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    "Parche" para el problema de los cortes

    A las guenas compas. Despues de 2 meses sufriendo los cortes en internet y miles de pruebas (cambios de modem incluido), os paso una "solucion" temporal qe a mi parece funcionarme, pues llevo 2 dias sin ningun corte (pase de tener cortes cada 15min a no tenerlos el dia de la prueba)
    Mi eqipo es un pentium 4, con la t de red integrada y un web start como modem. Tengo la conexion de 1Mega.
    - Aseguraros qe el problema no esta causado por virus y demas mierdas. En esta pagina teneis antivirus online http://www.zonavirus.com/antivirus-on-line/ Leeros tb la zona de manuales como trabajar con el spybot y el ad-aware, como trabajar en modo seguro con conexion de red y deshabilitar restauracion para hacer las pruebas,... etc
    - Si teneis una t red intel csa gigabit bajaros los ultimos drivers. Los mios son los Intel® 82547EI
    - Yo tenia asiganacion de ip y demas de manera automatica. Los datos valen: tanto ip, mascara, como dns. El problema es el GATEWAY (puerta de enlace). A mi me ponia 62.99.76.1, PERO esta puerta no va bien.

    Si poneis EN MANUAL los datos de ip, mascara y dns, cambiar la puerta a 62.99.72.1 y a ver si a vosotros os funciona tb. Esto tiene una duracion limitada (hasta qe euskaltel nos cambie de ip y demas parametros, pero hasta entonces funciona. Luego, con poner en automatico de nuevo y copiar los valores al modo manual, deberia valer)

    Con estos drivers actualizados hay una opcion en las propiedades del dispositivo (de red) para hacer test (>link>connection) y ver si os funciona el gateway qe os asignan automaticamente (qe a mi no me lo pasa) y el qe os comento (qe si lo hace)

    Lo qe pediria es a la gente qe mas controla el tema postee soluciones definitivas, para ir sobre seguro en la peticion a euskaltel al decirles qe arreglen tal cosa.

    Suerte

    PD no trabajo para euskaltel ni ninguna de sus subcontratas, qe conste para qe si funciona saber donde NO teneis qe dar las gracias, qe personalmente estoy de ellos hasta las pelotas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Buenas, si no tienes IP Fija lo de asignartela es un peligro,…

      Buenas, si no tienes IP Fija lo de asignartela es un peligro, lo mismo Euskaltel asigna tu mac a tu ip y no la mueve en dos años, o mañana mismo necesita una ip y por lo que sea coje la tuya y te asigna otra, con lo que tu y otro usuario tendriais muchos problemas.

      Yo al principio si tube problemas de navegacion hasta que descubri que por alguna razon perdia los DNS, por lo que poniendolos de forma manual, que esos no suelen canviar normalmente, mano de santo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el qe inicio el post. Euskaltel ya me ha puesto la…

      Soy el qe inicio el post. Euskaltel ya me ha puesto la configuracion automatica bien. La puerta qe me asigna ahora ya es valida.

    • Cerrado

      BocaDePez BocaDePez
      6

      Algo se te escapa majo, yo soy usuario de 1M desde que lo…

      Algo se te escapa majo, yo soy usuario de 1M desde que lo subieron,, y fui de 300k durante 2 años, y jamas, repito jamas, he tenido problemas de desconexión, desde que puse las dnss a mano,, pero el apartado de las ip automaticas es esencial dejarlo en automatico.

      Y repito, jamas he tenido problemas con ellos, salvando cortes de 1 hora alguna vez al año por obras,, y yo soy de los que nunca apaga el ordenador y le doy caña al emule,, y controlo mis dos ordenadores con remote administrator desde el exterior y etc,,,

      Asi es como lo tengo yo:

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, yo tengo un RCA thomson, conexión 1MB y hace cosa de…

      Bueno, yo tengo un RCA thomson, conexión 1MB y hace cosa de unos meses empecé con el tema de los cortes. Al principio lo achaqué a la subida de euskaltel, que no daba a basto, hasta que me di cuenta de que a veces el cable modem me perdía la conexión a la vez que encendía el monitor (entre otras). Empecé a sospechar que pudiera ser un tema eléctrico, más aún cuando descubrí que el alimentador del cablemodem literalmente abrasaba...lo que no me parece muy normal. Así que me fui a Radioring, aquí en bilbao, y por 13 míseros euros compré un alimentador nuevo que fuera compatible, lo puse..........y adios cortes, sólido como una roca...

    • Cerrado

      BocaDePez BocaDePez
      6

      Se me olvidaba, tb seria interesante qe los qe sepan comenten…

      Se me olvidaba, tb seria interesante qe los qe sepan comenten si es problema FIJO achacable a euskaltel y sus infraestructuras, asi como tb qe posibilidades habria de una demanda o similar. Estoy bastante arto de qe me traten como un numero (cantidad de gastos para mi jefe y cantidad de ingresos para esta gente. A mi empresa ya le pongo las pilas jeje)