Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 1 respuestas
  • Cerrado

    Otro al que multiplican por cero (no me llamo Bart Simpson)

    Pues nada que como muchos de este foro al multiplicar por 4 la velocidad de la conexión a 2M/300K me he quedado sin servicio (me han multiplicado por cero)

    El caso es que no se si por la lejanía a la central o porqué las cifras de margen de ruido y atenuación no son demasiado buenas y además no se si andan tocando cosas porque cambian bastante a lo largo del día.

    Paso de:

    15 dB margen ruido, 46 dB atenuación por las mañanas (ocupación 60%)

    a

    6 dB margen ruido, 49 dB atenuación por las tardes (ocupación 95%)

    Aunque el router sincroniza, no hay tráfico en ningún caso

    Alguno sabe si influye la ocupación de las líneas para cambiar estos valores ?

    Por otra parte, merece la pena esperar a ver si lo solucionan (me han llamado ya un par de veces aunque sin ningún resultado) o me doy directamente de baja.

    Hay alguien al que le hayan solucionado el problema después de un tiempo razonable ?

    Gracias a todos y un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me han doblado a 1Mega y desde entoces a partir de las…

      A mi me han doblado a 1Mega y desde entoces a partir de las 17:00 de la tarde me da un bajon muy grande la linea que va cada vez a menos velocidad al cabo de las horas para luego de madrugada recuperarse y asi cada dia.

      Cuando tenia 512 pelaos siempre me iba a tope las 24h del dia, espero que sea algo temporal por que si no me toca mucho los ous.xDD.