Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Os va hoy la conexión especialmente mal????

    Entre ke el Messenger lleva caído toda la tarde, y ke mi "peazo" router 11g 3COM no aguanta 20 minutos seguidos funcionando, estoy hasta las mismísimas pelotas. El eMule completamente parado, 0 de subida y 0 de bajada, los navegadores no funcionan, ni Explorer ni Firefox, lo del messeger... En fin, pa ke seguir.... El tema es ke si desconecto el cable de alimentación del router, y lo vuelvo a poner otra vez, el router se reinicia y me aguanta otros 20 minutos mas o menos. ¿A alguien le está pasando todo eso????? Tengo la versión 1.09A de firware, la regla de los 9's y las DNS cambiadas a las de Telefónica. Help me please

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      a mi hace 4 dias ke me va extremadamente mal la conexion a…

      a mi hace 4 dias ke me va extremadamente mal la conexion a determinadas horas...

      Lo del msn ha sido caida general toda la tarde.. pero ya tira

      • Cerrado

        6

        pues a mi el messenger me daba errores muy raros esta tarde,…

        pues a mi el messenger me daba errores muy raros esta tarde, ahora funciona. lo demas OK

    • Cerrado

      BocaDePez BocaDePez
      6

      Esta mañana el messenger si me funcionaba , en cambio esta…

      Esta mañana el messenger si me funcionaba , en cambio esta tarde nada de nada, la navegación me va a la mitad de velocidad, estoy con arrakis, (solo por unas horas , tengo la baja desde el 19) veremos cuando me cortan.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo telefonica y el messenger está todo el día sin…

      Yo tengo telefonica y el messenger está todo el día sin funcionar. Eso sí, el emule y la navegación web funciona con normalidad.