Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 8 respuestas
  • Cerrado

    [Editado 12/07/07 04:28]

    6

    ¿Os va bien youtube?

    Desde hace un par de días no puedo ver casi ningún vídeo de youtube. Parece que descarga algo (lo veo con el du-meter) pero la ventana se queda con el círculo dando vueltas y no se ve ná.

    No sé qué puede ser, he probado en varios PCs en casa, instalar último flash, etc. Me queda que sea cosa de Orange, directa o indirectamente.

    Alguien mas tiene este problema?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba eso cuando tenía Ono, y me sigue pasando con…

      A mi me pasaba eso cuando tenía Ono, y me sigue pasando con telefonica...a veces con actualizar un par de veces la pagina empezaban a cargar, sino borrar los temporales de internet.

      Es una lata, pero yo creo que es cosa de youtube, aun que ultimamente me pasa menos.

    • Cerrado

      Si a mi me ha dado el mismo problema, se queda cargando y no…

      Si a mi me ha dado el mismo problema, se queda cargando y no reproduce, tenque darle para atrás y probar otra vez, de segundas a veces tira y otras no...es raro.

      • Cerrado

        [Editado 13/07/07 13:52]

        6

        Prueba la version americana de youtube.…

        Prueba la version americana de youtube.

        http://www.youtube.com/browse?s=mp

        Te va alguno?

        Hoy por casualidad he probado la version es.youtube.com y sí cargan. Pero como que no me hace gracia que la "original" no funcione.

        edito: joder con la localizacion de los hue...... se cambia solo a es.youtube.com. Por favor elige United States a la derecha, para ver si va..

        • Cerrado

          He probado 2 al azar y sin problema, funciona bien. Si…

          He probado 2 al azar y sin problema, funciona bien.

          Si quieres alguna otra prueba, dimelo ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi no me carga tampoco, y por lo que he leido en algun…

      A mi no me carga tampoco, y por lo que he leido en algun comentario en el mismo youtube, a mas gente tampoco. Parece algo gordo. Bueno , todo lo gordo que puede ser que pete youtube, que tampoco es que sea la pagina de mi banco ni nada de eso.. ya lo arreglaran
      :-P