Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿ como os salen los tests de velocidad ?

    lo digo porque he realizado varios y siempre me sale la misma velocidad no varia nada parece como si telefonica en su test tubiera una medida estandar o cosa más improbable que la velocidad en arsys siempre sea constante

    Tiempo Inicial: 14/ 6/ 2004 -- 22:30:16.187
    Tiempo Final: 14/ 6/ 2004 -- 22:30:31.218
    Tiempo empleado: 15.031 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 218.00 Kbps
    Velocidad KBytes/sec 27.25 KBytes/sec
    :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues no se que puede ocurrir pero los test de velocidad salen…

      pues no se que puede ocurrir pero los test de velocidad salen iguales desde hace varios dias :-?
      Tiempo Inicial: 18/ 6/ 2004 -- 0:26:42.93
      Tiempo Final: 18/ 6/ 2004 -- 0:26:57.93
      Tiempo empleado: 15.000 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 218.45 Kbps
      Velocidad KBytes/sec 27.31 KBytes/sec

    • Cerrado

      BocaDePez BocaDePez
      6

      con la Mula puesta pero sin bajar muxo :( Tiempo Inicial: 15/…

      con la Mula puesta pero sin bajar muxo :(

      Tiempo Inicial: 15/ 6/ 2004 -- 19:47:23.260
      Tiempo Final: 15/ 6/ 2004 -- 19:47:39.614
      Tiempo empleado: 16.354 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 200.37 Kbps
      Velocidad KBytes/sec 25.05 KBytes/sec

      Tiempo Inicial: 15/ 6/ 2004 -- 19:48:21.514
      Tiempo Final: 15/ 6/ 2004 -- 19:48:36.866
      Tiempo empleado: 15.352 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 213.44 Kbps
      Velocidad KBytes/sec 26.68 KBytes/sec

      sin la mula me da unos 220 Kbps

    • Cerrado

      BocaDePez BocaDePez
      6

      No sé qué es lo que está mal, pero hace tiempo que me da este…

      No sé qué es lo que está mal, pero hace tiempo que me da este resultado con conexión de 256 kbps:

      Tiempo Inicial: 15/ 6/ 104 -- 0:5:35.702
      Tiempo Final: 15/ 6/ 104 -- 0:5:36.374
      Tiempo empleado: 0.672 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 4,876.19 Kbps
      Velocidad KBytes/sec 609.52 KBytes/sec

      A alguien más le pasa?
      Ya me gustaría que estos datos fueran ciertos...

      Un saludo

    • Cerrado

      Tiempo Inicial: 14/ 6/ 104 -- 23:0:38.250 Tiempo Final: 14/…

      Tiempo Inicial: 14/ 6/ 104 -- 23:0:38.250
      Tiempo Final: 14/ 6/ 104 -- 23:0:53.468
      Tiempo empleado: 15.218 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 215.32 Kbps
      Velocidad KBytes/sec 26.92 KBytes/sec

      Tiempo Inicial: 14/ 6/ 104 -- 23:1:14.843
      Tiempo Final: 14/ 6/ 104 -- 23:1:30.140
      Tiempo empleado: 15.297 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 214.21 Kbps
      Velocidad KBytes/sec 26.78 KBytes/sec

      Tiempo Inicial: 14/ 6/ 104 -- 23:2:12.437
      Tiempo Final: 14/ 6/ 104 -- 23:2:27.687
      Tiempo empleado: 15.250 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 214.87 Kbps
      Velocidad KBytes/sec 26.86 KBytes/sec

      Tiempo Inicial: 14/ 6/ 104 -- 23:2:45.968
      Tiempo Final: 14/ 6/ 104 -- 23:3:1.250
      Tiempo empleado: 15.282 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 214.42 Kbps
      Velocidad KBytes/sec 26.80 KBytes/sec

      He repetido el test unas 15 veces y siempre salen resultados similares a los que posteo, los cuales vienen a ser los mismo que la velocidad maxima de descarga directa cuando bajo algo.