Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    OS OCURRE A VOSOTROS TAMBIEN?....

    Hola chicos, que tal? bueno anoche cuando apague mi pc, todo funcionaba correctamente, pero esta mañana al inicra windows y salir a navegar por mis favoritos un rato me encuentro conque, conexion va algo rara....por ejmplo, cuando memeto en web´s, las imagenes no salen, cuando intento abrir un link..se me queda la web medio en blanco, pero sin ganas de carcag..e probado a cambiar DNS y sigo igual tengo adsl de la Timo a 512 y soy de ELCHE Alicante, no se si esto tendra que ver con la nueva migracion o que, pero ya os digo que navegar navegop normal, pero cuando intento cargar una pagina un poco "pesada" con imagenes, etc..el du meter se cae, osea, se queda a cero...no tengo ni idea de quepuede ser, saludos!!

    P.d Me refiero a que si habeis notado algo "raro en vuestras conexiones tambien"...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      He sido yo el que a puesto el post, gracias por la…

      He sido yo el que a puesto el post, gracias por la infromacion a todos compañeros, se ve que estan tocando algo..al meno me queda el consuelo de que es por culpa de la migracion ya que a la zona de Elche nos toca practicamente de los primeros, mal de mucho consuelo de tontos, hartito de TODOS los ISP del puto universo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues nada me hunire, otro mas al club, estoy hasta la polla…

      Pues nada me hunire, otro mas al club, estoy hasta la polla desde que tengo internet, hace ya 8 años.

    • Cerrado

      [Editado 28/06/05 16:09]

      A mí me parece que te ocurre como a muxos otros usuarios de…

      A mí me parece que te ocurre como a muxos otros usuarios de ADSL de timofonica... que se quejaban de que no podían descargar más de 1,5MB de datos sin que hubiera un corte. Eso me cuadra con lo que has dixo de que las páginas pesadas no se te cargan enteras.
      No puedo ayudarte porque yo soy de Auna cable, pero mira en la página principal de esta web, ya que había una noticia comentando este problema.

      Saludos

      EDITO: aquí está el link, pa q no tengas que busarlo (estaba en la página 3 de noticias)
      http://www.bandaancha.st/weblogart.php?artid=3237

    • Cerrado

      BocaDePez BocaDePez
      6

      muxas paginas no me van, en el firefox se qeda resolviendo…

      muxas paginas no me van, en el firefox se qeda resolviendo xxxxxxxxxxxxx, y luego q no se encuentra. Con el IE pone q no se puede mostrar la pagina. Otras paginas funcionan perfectamente y otras van lentas. tengo adsl 128/128 de ya.com en Madrid.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si, estos dias la conexion iba bastante rara. El otro dia si…

      Si, estos dias la conexion iba bastante rara. El otro dia si ir mas lejos, no se abrian las paginas, se quedaba en Resolviendo la direción xxxx.xxxx.xxx y la pagina no se abria. Estuvo asi durante un rato y luego me dejo abrir las paginas sin problemas. La mula tambien se ha estado cayendo casi cada noche un rato sin motivo aparente. Seguramente estaran trasteando en las centralitas. No te preocupes.