BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

¿¿¿ OS HABEIS MUERTO TODOS EN testvelocidad.eu ???

BocaDePez
BocaDePez

No funciona nada y nadie da noticias de lo qué ocurre ni de si se va a arreglar algún día. Mi resultado de hoy (y ya van...):

#### testvelocidad.eu/ v2.5.1

el 23/10/2012 a las 05:56 con FP WIN 11,4,31,110

ESTADO DEL SERVICIO

Carga de CPU: 0.56

LATENCIA

muestras: 109

Ari

Uhmm..acabo de probarlo y funciona perfectamente :-/

¿Has deshabilitado el antivirus para hacer la prueba? Que conste que yo lo tengo habilitado y no tengo mayores problemas.

Saludos

🗨️ 2
BocaDePez
BocaDePez

Mientras sigáis sin ponerlo clarito y en letras rojas gordas, habrá cientos de hilos como este. :-/

RoncadorDiurno

No sé que antivirus tendrá el figura, pero a mi también me funciona perfectamente el Test con antivirus activado.

Salu2.

Europa

Pues a mi me funciona de maravilla y con el antivirus activado tambien.

Has pensado que puede ser error tuyo solamente por cualquier causa?

Saludos

raxor

Estará detrás de algún firewall con los puertos cliente cerrados.

A mi me pasa en la oficina

BocaDePez
BocaDePez

Acabo de hacer el test y me funciona bien:

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201210/298jx-794.jpg[/IMG][/URL]

BocaDePez
BocaDePez
-1

ni caso, es el unico test de todos los que he probado que no funciona, esto es como llamar al isp y decirle que no te funciona el internet y que te digan que a ellos siiiiiiii jajaja, madre mia¡

BocaDePez
BocaDePez

Con el Avast desabilitado corre que se las pela. :D Hasta en una máquina virtual tengo que desactivarlo temporalmente en el host para que funcione :(

🗨️ 1
BocaDePez
BocaDePez

No había caído en que funciona igual de bien añadiendo la dirección testvelocidad.eu a las Exclusiones globales en las opciones del Avast. :D