Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 4 respuestas
  • Cerrado

    [Editado 10/11/04 09:41]

    Ordenador nuevo e imposibilidad de conectarlo...

    Hola a todos...

    A ver si me podeis ayudar con el tema este , que supongo que sera alguna jilipollez q me falta pero no la veo...

    Vereis, tengo contratado el Mega inalambrico con auna. Cuando vino el tecnico al instalarlo , configuro el ordenador que tenia, para conectar tanto por cable de red como por el usb inalambrico. Todo quedo ok... y funcionaba tanto de una manera como de otra...

    Ahora viene el lio. He cambiado de ordenador y lo que quiero es usar el nuevo en vez del viejo, simplemente, no tener 2 a la vez ni nada raro.

    Bien, en principio, no hice nada mas que enchufar el cablemodem (el de scientific Atlanta) al ordena nuevo y pense que con eso tendria servicio, puesto q la ip es automatica etc...
    Pero no , e incluso si ponia la direccion del cablemodem(192.168.0.1) en el explorer no me salia la pantalla de configuracion del cablemodem...

    Lo q hice fue concectarlo por usb (creo q fue lo q hizo el tecnico) , y aqui me pidio los drivers del diskette de usb , se los meti y correcto , ahora si aparece la pantalla de configuracion del cablemodem en el explorer...

    Pero sigo sin conexion a inet...

    Q mas tengo que hacer???

    He comprobado que el otro pc (q aun lo tengo operativo) sigue funcionando bien. La unica diferencia que he encontrado entre el nuevo y el viejo es que el viejo tiene como ip 192.168.0.10 y el nuevo 192.168.0.11 pero nada mas...

    A alguien se le ocurre q me pasa??

    Un saludo y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿Podria ser la emcriptacion WEP? Igual te activaron la…

      ¿Podria ser la emcriptacion WEP? Igual te activaron la seguridad que seria lo logico y eso hay que configurarlo tanto en el router wifi como en el pc que necesita acceso. Si ni estoy equivocado es eso de la clave que tendria que salir en la config de tu pc en el acceso inalambrico (creo que lo pone asi, almenos en XP). Aunque no se si lo podras digamos "copiar y pegar" o necesitaras que alguien te diga que leches puesieron o como hacer para poner el que toca o uno nuevo (en este ultimo caso tanto en el router como en el pc con lo que necesitaras un user y contraseña del router para poder entrar que si no estoy equivocado son necesarios para entrar ya que pide un login). La verdad es que estoy verdecillo en estos temas pero me suena a eso.

      Salu2 ;)
      imakoki

      • Cerrado

        Hola imakoki, gracias por esta primera respuesta.. Vamos a…

        Hola imakoki, gracias por esta primera respuesta..
        Vamos a ver. Lo primero es decir que lo estoy intentando hacer por red , asi que el tema del inalambrico no es.
        (de todos modos tambien lo intente con el adaptador este inalambrico poniendo lo de WEP y nada)

        Que yo sepa , el router o cablemodem, es el que tiene las claves wep y si yo conecto cualquier ordenador directamente a traves de un cable red al cablemodem no tengo que ir configurando el equipo para q "tome" esas claves...

        Al router accedo bien en los dos equipos , puesto q no tengo user ni password puesto... (Eso si , no a la vez, pq voy enchufando el cable en el ordenador q quiero acceder)

        No se si la solucion podria ser resetear el modem para empezar de cero ( tampoco se como hacer esto pq si le das al boton de reseteo lo unico que hace es apagar y encender, me equivoco ??)

        Gracias.

        • Cerrado

          [Editado 10/11/04 15:10]

          Pues no se que decirte, almenos en cataluña ya no hay que…

          Pues no se que decirte, almenos en cataluña ya no hay que hacer nada para registrar la mac del equipo, como si habia que hacer antes, con lo que deberia conerse sin problemas. Ademas, teniendo un router si es el el que asigna las IPs a los equipos (privadas) eso no tendria que afectar, vamos que el registro de macs de auna ahi no pintaria nada. Lo que no se es si hay alguna opcion o apartado en el router donde se le deba indicar que macs pueden usarlo. Yo tengo un PA y tiene esa opcion, es decir puedo indicarle las macs que pueden tener acceso hasta un maximo de 8 o 10 (no recuerdo exactamente). Has mirado si tu router tiene algo parecido para configurar. Si lo tienes igual esta ahi el problema.

          Por otro lado, pues sobre la encriptacion WEP yo si tenia entendido que la configuracion se debe hacer tanto en el PA o router inalambrico como en el equipo que se quiera conectar a el, igual estoy equivocado pero diria que no. Aunque eso ya es otra historia, ahora mismo, porque tu problema segun comentas es otro, vamos que no has llegado ahi aun.

          ¿Por cierto, que modelo es?

          En el WEBSAR DPR2320/EPR2330 he visto que tiene en la web interna, dentro del apartado setup y dentro de Advanced settings un apartado llamado "MAC Filtering" que justamente sirve para indecarle lo que te cometaba antes, de las MACs que tienen acceso. Ahi tendras que poner la mac que te muestre el IPConfig de cada uno de los pcs que quieras utilizar. Igual cuando lo probastes con via wirles no te iva por eso. ¿Por cierto, utilizas la misma tarjeta de red que tenias con el otro equipo?

          Sobre el tema de que no te vaya directamente pues eso me mosquea un poco, deberia ir sin problemas.

          Salu2 ;)
          imakoki

          • Cerrado

            Pues no lo se.. Seguire investigando... De todos modos si a…

            Pues no lo se.. Seguire investigando...
            De todos modos si a alguien se le ocurre algo, agradecido estoy...