BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

¿Puede Orange resetear el LiveBox 6 teniendolo en modo ONT?

Alexxa

Hace pocos días decidí poner el router LiveBox 6 en modo ONT y utilizar mi router Asus AX XT8 como router WAN conectado al ethernet GE1 (y no al GE4 como indica la web del LiveBox). En el día a día no estoy seguro notar diferencias, ahora bien, en el test de velocidad de Orange ahora siempre obtengo 945 Mbps en ambos sentidos (1Gbps contratado). Pero este no es el tema.

Esta mañana me he levantado con el internet sin funcionar (LiveBox modo ONT + router Asus). Al resetear el LiveBox con el botón del reset, internet volvió a funcionar así que acto seguido activé el modo ONT y de nuevo tengo internet funcionando con el Asus como router WAN.

¿Es posible que Orange puede resetear en remoto el router estando en modo ONT (modo bridge)?

En el caso afirmativo, ¿cómo se conecta al LiveBox? Se supone que el LiveBox no tiene IP en modo ONT y solo hace de conversor ¿o estoy equivocado?

Update 29/01/2022:

A los 2 días y medio volvió a dar errores la conexión WAN en el router Asus sin causa aparente. He Googleado y alguien sugerió en un foro cambiar en el router Asus en el DHCP de la conexión WAN el modo de "Agressive" a "Normal". De momento llevo casi 5 días sin problema de pérdida de conexión WAN.

interceptor

Técnicamente aunque no pillara IP (por ejemplo) y no tuvieras Internet, hay protocolos que permiten la comunicación (Básica) entre OLT-ONT siempre que estén sincronizadas. Aunque lo más probable es que hayan lanzado alguna actualización en remoto del equipo y haya vuelto a valores por defecto o similar.

vukits

no me ha quedado claro.

si apagas y enciendes el LiveBox y el Asus, ¿se soluciona? ¿o tienes que resetear?

PD:

¿Es posible que Orange puede resetear en remoto el router estando en modo ONT (modo bridge)?

ah sí, siempre ;)

🗨️ 4
Alexxa

Apagar y encender el LiveBox y el router Asus no solucionó el problema. El router Asus mostraba en el log "WAN Connection: WAN(0) link down". He tenido que resetear el LiveBox con un clip pulsando el botón de Reset.

🗨️ 3
vukits

vaya tela.

pues me temo que vas a tene que usar una ONT en vez del LiveBox.

🗨️ 2
Alexxa
1

He Googleado y alguien sugerió en un foro cambiar en el router Asus en el DHCP de la conexión WAN el modo de "Agressive" a "Normal". De momento llevo casi 5 días sin problema de pérdida de conexión WAN.

🗨️ 1
vukits