Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 23 respuestas
  • Cerrado

    Opiniones del usr 9107

    He estado mirando, y este router tien muy buena pinta. Quisiera saber si hay alguien que lo tenga y que tal le funciona. ¿Como funciona con los p2p? ¿Es fácil de configurar?
    http://www.usr-emea.com/products/p-broadband-product.asp?prod=bb-9107&page=specs&loc=span

    Gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        hola a todos necesito ayuda tengo ese mismo router el 9107…

        hola a todos necesito ayuda tengo ese mismo router el 9107 pero mi problema es otro dejando el computador en modo sleep o hibernacion el emule deja de funcionar hay manera de hacerlo funcionar sin tener el computador encendido 24 horas al dia si alguien sabe algo por favor muy agradecido

    • Cerrado

      [Editado 1/04/06 19:56]

      yo lo tengo y funciona muy bien , no se cuelga con el emule…

      yo lo tengo y funciona muy bien , no se cuelga con el emule (si lo configuras bien ) y es muy facil de configurar . A mi me va muy bien. Si te decides te puedo ayudar a configurarlo.
      saludos

      • Cerrado

        Hola Capitan323, tengo el USR Robotics 9107 y ADSL de 1MB con…

        Hola Capitan323, tengo el USR Robotics 9107 y ADSL de 1MB con Telefonica.

        Podrias, POR FAVOR, si eres tan amable decirme EXACTAMENTE:

        - Tu versión firmware del 9107

        - Tu configuracion ISP (Protocolo, VPI, VCI, Modulacion, Modo de encapsulado, y Autenticacion)

        - Parametros del router que has "tocado" mediante la interfaz Web del usuario (DHCP Server, Virtual Servers, Port Triggering, etc).

        - Tu configuración de emule (Numero de conexiones maximas, Numero de fuentes maximas/archivo, etc)

        GRACIAS.

          • Cerrado

            Gracias Capitan 323, de verdad muchas gracias. Es que me…

            Gracias Capitan 323, de verdad muchas gracias.

            Es que me compré este router en verano por sus caracteristicas y prestaciones (soporte para ADSL2, 1 puerto USB 2.0 para incorporar una impresora USB, entre otras).

            Por motivos personales no he podido instalarlo ni configurarlo desde que me lo compre y he seguido usando mi viejo modem ADSL.

            Esta semana me decidi por fin a instarlo y he leido en este foro que da problemas con emule. Tambien he visto que tu tienes el mismo router y ADSL con Telefonica igual que yo.

            Por eso espero que me des TODOS los datos que te he solicitado antes porque, en teoria, si lo configuro TODO como tu me debe de funcionar bien como a ti.

            Espero que pronto solucione esto y no me arrepienta de haber comprado este router.

            PD: Si quieres te doy mi email personal y nos comunicamos por ahi. Lo que tu quieras.

            • Cerrado

              Te respondo: - Firmware :3.04L.01.10 (martes, 21 de marzo de…

              Te respondo:

              - Firmware :3.04L.01.10 (martes, 21 de marzo de 2006 11:05:00)
              1105_032106-3.04L.01.A2pB020d.d17f
              Es el ultimo que ha salido , en su pagina web lo llaman USR9107A.bin .
              -ISP : Ahora estoy con orange , pero para telefonica es :
              vpi: 8
              vci: 32
              service category : UBR without PCR
              PPoE (ppp over ethernet)
              LLC/Encapsulation
              user/password el que te han dado
              Authentication method : Automatic
              MTU: 1492
              - Prametros que he tocado :
              Solo he desactivado la opcion "DHCP server" y he configurado manualmente mi conexion de red en el PC .
              He abierto los puertos del emule y cualquier otra aplicacion en "Virtual Servers" (sino sabes abrirlos te lo explico)
              y no he tocado nada mas, bueno he puesto la password para acceder al router.
              -Emule
              Tenia con telefonica : velocidad de bajada : 128 velocidad de subida : 24 . conexiones maximas 400 fuentes 400 , y como tengo instalado el parche que limita las conexiones tcp/ip cambie en configuraciones avanzadas : nuevas conexiones max/5 seg a 30 y Max. conexiones a medio abrir 50 . Normalmente no suelo tener mas de 15 archivos bajando a la vez y no se me cuelga.

              Eso es todo , si algo no te ha quedado claro dimelo e intento ayudarte .

              Saludos

              • Cerrado

                [Editado 3/11/06 20:51]

                Hola de nuevo Capitan323. Antes de nada y con respecto a tus…

                Hola de nuevo Capitan323.

                Antes de nada y con respecto a tus ANTIGUOS datos de configuracion ISP de Telefonica, comentarte que yo tengo puesto:

                -Protocolo: RFC 2516 PPPoverEthernet Embedded
                -VPI: 8
                -VCI: 32
                -Modulación: Auto-sense
                -Modo de encapsulado: LLC/SNAP
                -Autenticación: PAP
                -Nombre de usuario: el que me dió Telefonica
                -Contraseña: la que me dió Telefonica

                Todos estos datos los he obtenido de la pagina web de www.adslayuda.com y de www.telefonicaonline.com , a excepción de la Modulación, que en ningun sitio he encontrado nada al respecto.
                Estos datos y ninguno mas son los que me pide el programa US Robotics EasyConfigurator para configurar el router 9107 de acuerdo al ISP.

                Veo que tu me das tambien:

                -Service category: UBR without PCR
                -Authentication method: Automatic
                -MTU: 1492

                No se para que son esos 3 datos adicionales pues EasyConfigurator no me los pide.

                También veo que no me das información con respecto a:

                -Modulación: me da elegir entre: G.DMT, T1.413 y Autosense
                -Autenticación: me da elegir entre: PAP y CHAP

                Antes de hacer nada mas, me gustaria que me ayudaras a aclarar esto.

                GRACIAS.

                • Cerrado

                  [Editado 4/11/06 10:43]

                  Te explico : Yo no he utilizado el Easy configurator para…

                  Te explico :
                  Yo no he utilizado el Easy configurator para configurar el router , es mas facil hacerlo directamente via web .
                  Para hacerlo via web solo tienes que abrir el internet explorer y en direccion le pones la IP del router que si no la has cambiado es : 192.168.1.1 . Entraras al router como una pagina web y alli configuras tu conexion , puertos etc.
                  Alli podras ver lo que te comentaba sobre "service category" , Authentication method , MTU y todo lo demas.

                  La modulacion la tienes bien en auto -sense , significa que el router escoge la mejor automaticamente y escogera G.DMT que es la que te corresponde (aunque tambien funciona con T1.413) .
                  La Autenticacion es lo mismo que "Authentication method" , lo que pasa que si lo configuras a traves de la web puedes escoger entre PAP, CHAP y Automatic . Yo lo tengo en Automatic.
                  Sobre el protocolo a mi me sale de la siguiente forma a traves de la web del router :

                  Select the type of network protocol and encapsulation mode over the ATM PVC that your ISP has instructed you to use.

                  PPP over ATM (PPPoA)
                  PPP over Ethernet (PPPoE)
                  MAC Encapsulation Routing (MER)
                  IP over ATM (IPoA)
                  Bridging

                  Para Telefonica deberias marcar la segunda opcion : PPP over Ethernet (PPPoE)

                  No veo nada raro en tu configuracion , deberia funcionarte el router bien.

                  Aqui tienes el manual en español del router : http://www.usr.com/support/9107/9107-es-ug/index.htm
                  mirate la seccion "interfaz web del usuario" y veras todo lo que te he explicado.

                  Lo unico que he descubierto es que este router esta un poco justo de memoria y si lo usas con los p2p y muchas conexiones puede "atontarse" incluso "colgarse" , una solucion que a mi me ha ido bien es desactivar el "DHCP server" (marcarlo como disable ) conlo que liberas memoria al router y entonces ya funciona bien con los p2p . Ten en cuenta que si desactivas esa opcion del router tendras que configurar manualmente en tu PC las propiedades TCP/IP en conexiones de Red (conexion de area local) , es decir ponerle manualmente la Ip al PC , la puerta de enlace y las DNS .

                  Suerte y ya me contaras como te ha ido.

        • Cerrado

          Yo lo unico que echo es configurarlo con los datos que me…

          Yo lo unico que echo es configurarlo con los datos que me facilito mi isp , desactive el DHCP y en mi ordenador configure la conexion de red manualmente . Hace 4 meses que lo tengo y sin ningun cuelge.
          Si se te cuelga con emule es que tienes puestas demasiadas conexiones y fuentes. Baja esos valores en emule y problema resuelto.

          • Cerrado

            tengo fuentes archivo 1000 y conexiones maximas 800. son…

            tengo fuentes archivo 1000 y conexiones maximas 800. son valores excesivos?.

            Gracias por la respuesta

          • Cerrado

            nlmegias@gmail.com he llegado a configurar medianamente el…

            nlmegias@gmail.com

            he llegado a configurar medianamente el asunto de forma que poniendo en el emule relativamente pocas fuentes y bajandole la velocidad, si no abro el bitcomet a la vez no se me cuelga. Eso sí, la conexión, ni al 10%, pero eso me da que va a ser cosa de jazztel.

            Os lo cuento:

            he ampliado el número de conexiones por defecto del SP2 de WinXP (un parche que se llama evid4226patch). He dejado la configuración del isp por defecto (pppoe), aunque no me deja desactivar el nat y el firewall (aunque de momento me tira así). Y he conseguido desactivar el dhcp del router y activar el dmz. Y de momento, con eso, y las reducciones en el emule (por si me estaba petando el router con tanta conexión y la línea se me estuviera petando con los 20 megas, que ciertamente, se me seguia cortando con todo lo anterior y 2048KB; ahora tengo 1024 de velocidad y 200 fuentes como máximo. Intentaré probar más tarde a subirle poco a poco.

            • Cerrado

              En principio lo tienes bien , pero yo de ti y por seguridad…

              En principio lo tienes bien , pero yo de ti y por seguridad quitaria lo del dmz , eso te abre todos los puertos del router automaticamente con el riesgo de seguridad que conlleva , mejor que solo abras los puertos que necesites desde la opcion "virtual servers" .

              • Cerrado

                Pero teniendo un firewall por software (por ejemplo el de…

                Pero teniendo un firewall por software (por ejemplo el de norton antivirus) la cosa se minimiza, no?

                (es que es la única forma con la que tengo huevos a conseguir id alta. Y aún no he probado las máquinas virtuales que suelo tener instaladas, para eso necesito más tiempo).

                • Cerrado

                  si se minimiza , lo que es raro es que no consigas id alta…

                  si se minimiza , lo que es raro es que no consigas id alta abriendo los puertos desde "virtual servers" , yo lo tengo asi y ningun problema . Pero tal como lo tienes puedes funcionar tambien perfectamente .
                  Respecto al emule , recuerda que es aconsejable no pasar de 3.000 - 3.500 conexiones maximas por la totalidad de archivos que te estes bajando al mismo tiempo. y si pones emule y bittorrent a la vez es logico que satures y cuelgues al router , para eso usa el programa Lphant que permite el uso de los 2 a la vez .

                  • Cerrado

                    No, el virtual server no lo se manejar y no lo probé. Probe a…

                    No, el virtual server no lo se manejar y no lo probé. Probe a abrir puertos (port triggering). Y las conexiones he tenido que dejar 1000 conexiones y 200 fuentes máximo. luego ire subiendo fuentes a ver. De momento desde ayer no se me ha desconectao. Veremos la prueba. Ahora el maximo a lo que me baja es alrededor de 120KBps. No es que sea mucho, pero antes de los 20 megas no pasaba de 30 ni a tiros con conexión de 1mb

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          No hay forma, yo le tengo desde hace 2 meses y no puedo…

                          No hay forma, yo le tengo desde hace 2 meses y no puedo ponerle. Primero, con el firmware de agosto de 2005, se quedaba pillado en cuanto el edonkey empezaba a tener conexiones y ahora con el firmware nuevo del 21 de marzo de 2006, no se cuelga pero no baja ni de coña como el 3com 812 que aún tengo. Siempre he tenido como máximo 120 conexiones, y con el 3com me ha ido de perlas. En el USR 9107 tengo los puertos abiertos en Virtual Servers. Tengo puesto el parche del TCPIP.SYS del SP2. Con el 3com me sigue yendo de fábula, pero con el USR 9107 no va ni para atrás. Además he observado que cuando está conectado el edonkey, para entrar por web al router se tira una eternidad y al final se termina quedando pillado. Yo más bien creo, ya que a alguien veo que le funciona correctamente, que han sacado una versión diferente o algo , porque conozco a más gente que le pasa lo mismo. Yo desde luego, estoy entre esperar a otro firmware quizá o "regalarlo", esa es mi opinión y no muy buena desde luego. Además en USR españa como si arroz catalina, ni caso.

                          Un saludo...

                          • Cerrado

                            Pues yo lo único que te puedo decir que no haya dicho ya de…

                            Pues yo lo único que te puedo decir que no haya dicho ya de mi configuración es que es el último firmware que ha salido. Creo que es la del 21 de marzo. Por lo demás, uso emule y ahora me tira sobre los 100 de media, con un hub de descargas tirando a unos 30 y navegando, con messenger y videoconferencia sin ningún problema.