Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 8 respuestas
  • ONO problemático en Palma de Mallorca

    Hola a todos. Llevo ya una semana con una conexión que es un desastre. Sufro de perdida de paquetes, pings altos a ratos, navegacion lenta, cortes, etc. Vivo en Palma, zona Eusebio Estada / Plaza de España. Llamé a ONO y me sale una locuciòn diciendo que hay una incidencia en mi zona, pero los dias pasan y aqui no se arregla nada. Alguien mas con problemas?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Hola yomimmo. No, vivo pegado al Parc de Ses Estacions, en el…

        Hola yomimmo.

        No, vivo pegado al Parc de Ses Estacions, en el lado de Eusebio Estada (llegando a la Plaza de España). Por qué lo dices? hay problemas también por Aragón/El Rafal?

        A mi ya me tienen un poco cansado, que esta vez la avería o incidencia, me está durando más de una semana.

        Un saludo!

        • Estos dias atras en casa de mis tios pasaba algo similar y al…

          Estos dias atras en casa de mis tios pasaba algo similar y al parecer era algun problema de ruido en el canal ascendente, por eso preguntaba, para acotar donde se pueda estar generando ese ruido.

          Yo estoi en Eusebio Estada con Balmes y no he notado ningun problema, salvo un corte puntual el domingo pasado.

          • En mi caso todo empezó con las lluvias tremendas de la semana…

            En mi caso todo empezó con las lluvias tremendas de la semana pasada. A partir de ahí, he tenido problemas de conexión, y sí, todo parece tener que ver con el ruido de la linea. Los valores que muestra ahora mi router difieron bastante de los que tenía cuando todo iba bien.

            Por cierto, el test de velocidad de ONO "oficial" estos días me está dando unos valores de bajada entre 15 y 25MB, lo cual es menos de la mitad de lo que me corresponde (tengo contratados los 50MB). Los valores de subida se mantienen mas o menos correctos.

            Volveré a llamar hoy a ONO a ver que me cuentan.

            • Tiene toda la pinta de que haya entrado humedad en uno de los…

              Tiene toda la pinta de que haya entrado humedad en uno de los amplificadores del ramal al que estas conectado.

              Aparte de llamar yo le dejaria a uno de los tecnicos de Ono que visitan el foro las 4 ultimas cifras de la mac hfc del router y el Id de cliente para que peguen un vistazo.

              Se lo puedes poner aqui mismo o enviarles un correo a onodocsis (at) gmail (punto) com pasandole los datos y explicandoles el problema.

              • Ok, muchas gracias. Cuando llegue a casa llamo a ONO, y…

                Ok, muchas gracias.

                Cuando llegue a casa llamo a ONO, y dependiendo de cómo me lo resuelven copio digitos de MAC e ID y se las envio al compañero, a ver que me cuenta.

                un saludo, y gracias de nuevo.

                • Bueno, me respondo a mi mismo. Acabo de llegar a casa, y he…

                  Bueno, me respondo a mi mismo.

                  Acabo de llegar a casa, y he llamado a ONO. La locución de que existe en mi zona una incidencia continua igual, pero ya llevo más de una semana y nadie arregla nada.

                  Por otra parte, ahora mandaré un email al compañero que curra ahí, a ver si me puede ayudar, porque hasta que no "solucionen" ellos la incidencia, no tengo acceso al SAT de internet.

                  • BocaDePez BocaDePez
                    6
                    Yo vivo en la calle Blanquera y llevo ya varios dias sin…

                    Yo vivo en la calle Blanquera y llevo ya varios dias sin telefono...

                    El fin de samana llame y me arreglaron el telefono, al dia siguiete fallo internet y ahora vuelve a fallar en telefono...vamos que va fatal....