Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 21 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 8/11/07 18:46]

      Pues a mi , al igual que ocurrió ayer , aproximadamente a las…

      Pues a mi , al igual que ocurrió ayer , aproximadamente a las 18:00 horas , todo vuelve a ir perfecto .
      Pienso , igual equivocadamente , que teooricamente tendría que ser al revés , es decir , que a esa hora tendria que ir a peor que empiezan las horas d emas trafico , pero ayer y hoy ha sido al revés . Suena como si estuviesen haciendo alguna obra y tiene que cortar en algun servidor y justo a la que hora que terminan pues vuelve a ir bien ... No se ..... :-?

      Bueno pues eso , que ahora ya va bien ..... hasta mañana ....jejejeje.

      Un saludo desde Astillero.
      :-)

      Edito para pegar un tracer y que le compareis con el del mensaje nº15 de este post tomado hace unas horas ... que diferencia .....
      Test de Pings de BASpeed 2007(BAPing)
      ------------------------------------------------

      Servidor: www.ono.es [62.42.230.18] Nº Pings: 4

      Ping 01: 0025 ms
      Ping 02: 0025 ms
      Ping 03: 0024 ms
      Ping 04: 0031 ms

      Ping Menor: 24 ms Ping Mayor: 31 ms Ping Medio: 26 ms

    • Cerrado

      BocaDePez BocaDePez
      6

      Otro de Herrera de camargo (zona Las Presas) y tambien como…

      Otro de Herrera de camargo (zona Las Presas) y tambien como el culo

    • Cerrado

      Despues de que ayer por la tarde parece que se solucionase el…

      Despues de que ayer por la tarde parece que se solucionase el problema , ahora hemos vuelvo a las andadas de nuevo . La navegación es lenta , la bajada por ftp pésima , capado , etc , etc.

      Test de Tracert de BASpeed 2007 (BATrace)
      ------------------------------------------------
      Servidor: www.ono.es [62.42.230.18] Nº Saltos: 30
      Salto 01: [ NR ] [ NR ] [ NR ] Servidor no responde

      Salto 02: 0083 ms 0075 ms 0091 ms 10.207.240.38

      Salto 03: 0092 ms 0087 ms 0096 ms 10.207.240.125

      Salto 04: 0093 ms 0095 ms 0088 ms 62.42.230.18

      Test de Pings de BASpeed 2007(BAPing)
      ------------------------------------------------

      Servidor: www.ono.es [62.42.230.18] Nº Pings: 4

      Ping 01: [ NR ]
      Ping 02: 0115 ms
      Ping 03: 0101 ms
      Ping 04: 0105 ms

      Ping Menor: 101 ms Ping Mayor: 115 ms Ping Medio: 80 ms

      Con estos datos , aver que dicen los grandes defensores de Ono y su gran infaestructura que nunca va mal ....
      :-| :-| :-|

      Un saludo

        • Cerrado

          Hola yomimmo . Con esos datos parece que sí es el nodo de…

          Hola yomimmo .
          Con esos datos parece que sí es el nodo de enlace , pero son tracers puntuales , ya si hago varios tracers y/o pings seguidos a ono.es en otras muchas ocasiones son dos o tres (alguna vez incluso los 4) los servidores que no responden , no solo el primero .
          Seguro que alguien lo explica mejor que yo , pero eso puede debido a que por alguna causa ( obrs o lo que sea)la infraestrura que me afecta a mi pues esta bastante pachucha y no da mas de si . A ciertas horas parece que se recupera un poco pero a otras....

          Por no hablar del capado ya incluso hasta en descarga directa.

          Un saludo

          • Cerrado

            Normalmente si esta fallando la puerta de enlace los que le…

            Normalmente si esta fallando la puerta de enlace los que le siguen pueden no responder tambien ya que la puerta de enlace puede que no los este dejando pasar, las problables causas serian basicamente 2 un nodo supersaturado o un problema fisico en el router que da salida a vuestro nodo (que el equipo este estropeado, que alguna de las tarjetas de red este rota) pero es claramente un problema que debe solventar Ono.
            Solo hay dos opciones llamar a los ineptos de SAC e intentar que te pasen con alguien de nivel2 y la otra es mandar un correo electronico poniendo varios de esos traceroutes desde la pagina de Ono en contactanos usando Otros, otros, otros o mandando el correo electronico directamente a ono@ono.com.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de Maliaño y me va fatal, me empezó como ya se ha…

      Yo soy de Maliaño y me va fatal, me empezó como ya se ha dicho ayer al mediodía y ha ido de mal en peor, hasta el punto de bajar del ftp a 80, frente a los 400 aprox. habituales...

      Y de la subida ni hablemos!
      Vuelvo a oir el rumor del cambio de velocidad por ahí, dicen que a 12M, pero no me creo nada.

    • Cerrado

      [Editado 7/11/07 16:27]

      Pues tiene pinta de ser una averia en astillero x qe el resto…

      Pues tiene pinta de ser una averia en astillero x qe el resto de personas no se qeja ..

      Traza a la dirección www.ono.es
      sobre un máximo de 30 saltos:

      1 * * * Tiempo de espera agotado para esta solicitud.
      2 113 ms 94 ms 109 ms No hay recursos.

      Haciendo ping a www.ono.es [°ÿ] con 32 bytes de datos:

      Respuesta desde 62.42.230.18: bytes=32 tiempo=96ms TTL=123
      Tiempo de espera agotado para esta solicitud.
      Tiempo de espera agotado para esta solicitud.
      Respuesta desde 62.42.230.18: bytes=32 tiempo=80ms TTL=123

      Estadísticas de ping para :
      Paquetes: enviados = 4, recibidos = 2, perdidos = 2
      (50% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 80ms, Máximo = 96ms, Media = 88ms

    • Cerrado

      Ahora mismo en Astillero : Test de Pings de BASpeed…

      Ahora mismo en Astillero :

      Test de Pings de BASpeed 2007(BAPing)
      ------------------------------------------------

      Servidor: www.ono.es [62.42.230.18] Nº Pings: 4

      Ping 01: 0090 ms
      Ping 02: 0092 ms
      Ping 03: [ NR ]
      Ping 04: [ NR ]

      Ping Menor: 90 ms Ping Mayor: 92 ms Ping Medio: 91 ms

      Y un tracert tambien a www.ono.es :

      Test de Tracert de BASpeed 2007 (BATrace)
      ------------------------------------------------
      Servidor: www.ono.es [62.42.230.18] Nº Saltos: 30
      Salto 01: [ NR ] [ NR ] [ NR ] Servidor no responde

      Salto 02: 0113 ms 0104 ms 0109 ms 10.207.240.38

      Salto 03: 0093 ms [ NR ] 0104 ms 10.207.240.125

      Salto 04: [ NR ] 0095 ms 0102 ms 62.42.230.18

      Esto va de mal en peor si es posible .

    • Cerrado

      Bueno, pues a mi me está dando problemas también hoy, al…

      Bueno, pues a mi me está dando problemas también hoy, al menos veo que es algo general, estoy por llamar a ver si me dicen que es un problema puntual mio de mi ordenador.... les remito a este post echando virutas xD

      En fin, ya sabiendo que es problema de ono me quedo mas tranquilo.

      Un saludo.

    • Cerrado

      [Editado 6/11/07 20:19]

      Pues sí que noto que la navegación va algo lenta. Así que por…

      Pues sí que noto que la navegación va algo lenta. Así que por lo que decís no echaré hoy la culpa al linksys de ello.
      Pero tampoco es que me tenga que quejar demasiado ¿no?


      Edito: por cierto, Santander-centro.

    • Cerrado

      6

      Santander lamentable, tengo 4 M y, no paso de 1,5 M en el…

      Santander lamentable, tengo 4 M y, no paso de 1,5 M en el test de BAspeed desde ONO, desde otro no llego a 0,5 M

    • Cerrado

      yo de cadiz y almenos de un tiempo aca noto que el internet…

      yo de cadiz y almenos de un tiempo aca noto que el internet en genral, navegar y descarga, de cualquier tipo van muy lentos, menos por la mañana temprano

    • Cerrado

      Yo desde Santander estoy igual, la navegación va hoy…

      Yo desde Santander estoy igual, la navegación va hoy lentísima desde el mediodía, el ping a ono.es es de 300ms aprox con perdida de paquetes, de todas formas como ya he indicado en otro post desde hace 1 semana la velocidad de subida no es la correcta por la tarde, de 288 que suelo tener a 80 que tengo ahora, es decir suelo subir a 35 o 36kb/s ya sea vía ftp, o cualquier otro medio y ahora solo puedo subir a 10kb/s, pero que en los últimos días por lo menos podía subir a 20 o 22kb/s, no se que estará pasando, pero si ya llevaba una semana que por la tarde no podía subir a mas de 22kb/s ahora subo a 10 y encima con este ping :-? me esperare, si mañana por la tarde vuelve a suceder les llamo.

    • Cerrado

      [Editado 6/11/07 17:24]

      En Astillero tambien va muy lento . Aqui pego un tracert a…

      En Astillero tambien va muy lento . Aqui pego un tracert a ono.es :

      Test de Tracert de BASpeed 2007 (BATrace)
      ------------------------------------------------
      Servidor: www.ono.es [62.42.230.18] Nº Saltos: 30
      Salto 01: [ NR ] [ NR ] [ NR ] Servidor no responde

      Salto 02: 0232 ms 0184 ms 0085 ms 10.207.240.38

      Salto 03: [ NR ] 0098 ms 0164 ms 10.207.240.125

      Salto 04: 0076 ms [ NR ] [ NR ] 62.42.230.18

      EDITO para pegar otro tracer a bandaancha :

      Test de Tracert de BASpeed 2007 (BATrace)
      ------------------------------------------------
      Servidor: www.bandaancha.st [89.248.99.22] Nº Saltos: 30
      Salto 01: [ NR ] [ NR ] [ NR ] Servidor no responde

      Salto 02: 0307 ms 0075 ms 0177 ms 10.135.240.17

      Salto 03: 0252 ms [ NR ] 0160 ms 10.254.1.162

      Salto 04: 0089 ms 0091 ms 0249 ms 10.254.1.149

      Salto 05: 0264 ms [ NR ] 0117 ms 10.207.240.213

      Salto 06: 0092 ms 0078 ms 0163 ms 193.149.1.42

      Salto 07: 0089 ms 0066 ms 0087 ms 89.202.161.5

      Salto 08: 0100 ms 0086 ms 0184 ms 89.202.159.66

      Salto 09: 0084 ms [ NR ] 0103 ms 89.248.99.2

      Salto 10: 0129 ms 0095 ms 0125 ms 89.248.99.22