Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    De ONO a ONO en Valencia

    Hola,

    Hasta hace unos días podía comunicar varios ordenadores con cablemodem de ONO entre si (usando puertos superiores al 1024).

    Pero desde hace unos días ya no puedo. Estos ordenadores siguen accediendo a Internet sin problema.

    Si hago un ping de uno de ellos a otro no contesta. Si les hago ping desde otra red (ADSL) contestan sin problema.

    Si les hacen el ping los de ONO les contesta y me dicen que todo va bien.

    ¿Alguien ha tenido este problema? El servicio atención al cliente no se está luciendo de momento y estamos pagando conexiones de 1MB en varias localizaciones de la ciudad de Valencia que se venían comunicando sin problema hasta ahora.

    Gracias,

    Manel

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, Me temo que no soy ese Manel. Olvidad los números de…

        Hola,

        Me temo que no soy ese Manel.

        Olvidad los números de puerto.

        De un Ono a otro Ono no nos contestan los pings o traceroutes.

        Cualquiera de esos equipos recibe contestación si hace ping a un equipo de fuera de ono.

        Si a ellos les hacemos ping desde unos ADSL también contestan.

        Parece como si estuvieran filtrando tráfico local y lo impidieran (por error o por algún motivo que desconozco).