Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
86 lecturas y 17 respuestas
  • Ono hace trampas

    Ono me está engañando?. Bueno lo que me está pasando es que siempre que enciendo el ordenador, compruebo que en vez de tener los 6 megas que tengo contratados, solo tengo la mitad, 3. Si reinicio el cable-modem me da los 6. Esto sucede desde hace por lo menos mes y medio. A mi me da la sensación de que no es un problema tecnico, sino una arducia de ONO. ¿A alguien le pasa lo mismo?. ¿Es esto

    una practica habitual de ONO?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hola. Un saludo a todos. Tengo una incidencia parecida. La…

      Hola. Un saludo a todos. Tengo una incidencia parecida. La conexión siempre (3 años) ha sido totalmente estable. Las megas contratadas en cada momento, esas tenía. LLevo más o menos un mes y medio que no hay manera de pasar de 5 megas (contratados 6). En ninguno de los dos equipos de casa. Le hago un test de velocidad y empieza rápidamente sobre los 4,3 megas subiendo poco a poco hasta 4,7 megas y en los dos últimos segundos pega un salto hasta las 5 megas. No hay manera de que pase. Hasta en la página de Ono he realizado la comprobación de velocidad y pasa lo mismo. Me tiene mosqueado. Merece la pena reclamar por una mega??? o me volverán loco que si el equipo, que si es mi culpa, que si..... etc.

      Gracias.

      • Se garantiza el 85% de la velocidad, así que tú mismo. Te…

        Se garantiza el 85% de la velocidad, así que tú mismo. Te digo lo mismo que al otro usuario, ¿has pasado antivirus? has mirado que en esos momentos que te va "lento" haciendo un netstat no se vea nada raro?

        • BocaDePez BocaDePez
          6

          no deberiamos porfiar de lo que otros cuentan. podemos…

          no deberiamos porfiar de lo que otros cuentan. podemos debatir sobre ello pero no hacer burla porque no sabemos lo que hay o no hay realmente o si mas adelante nos tocara a los demas.

          antes el capado del p2p parecian locuras de 4 hasta que se generalizó, ahora surgen problemas con otras cosas(como megaupload y otras) y supongo que mientras solo lo sufran una minoria pues se seguira tomando a chirigota

          • Una cosa es reirse de los desastres ajenos y otra de la…

            Una cosa es reirse de los desastres ajenos y otra de la inventiva ajena. La gente tiene mucha imaginación y es lo que nos hace gracia. Un post del estilo "al reiniciar el ordenador noto que la velocidad no es adecuada y al reiniciar el cablemodem la velocidad vuelve a ser buena" pues bien, pero NO es posible que por arte de magia la configuración del modem se intercale entre 3/150 y 6/300 por el simple hecho de encender un ordenador. Otra cosa es que tenga el cablemodem por USB y funcione mal o que sea un cutre-cablemodem-router dando problemas, etc, pero por desgracia en el tema de las telecomunicaciones y de la informática... lo siento pero la magia no existe, eso se lo dejamos a los magos, brujos, hechiceros, a Jesucristo, Mahoma y Zeus y por supuesto al FSM.

      • O primero prueba cosas como pasar tu antivirus a ver si…

        O primero prueba cosas como pasar tu antivirus a ver si encuentra algo, hacer un netstat a ver cuántas conexiones tienes abiertas... Y llama siempre al lado del ordenador, vas a tener que hacer las pruebas con ellos, si no, no te abrirán incidencia y te harán llamar después...

    • BocaDePez BocaDePez
      6

      Buenas tardes ivajher. Ami no me pasa esto que comentas,…

      Buenas tardes ivajher. Ami no me pasa esto que comentas, normalemnte recibo integros los 6 Mb de Ono. Has mirado nada mas arrancar el sistema operativo que usas que no haya conexiones activas antes de abrir cualquier programa? puedes verlo con el comando netstat -ab desde la consola de windows. Comprube que no tengas conexiones abiertas.

      • Hola. Tengo ono hace 4 años y nunca me habia pasado hasta…

        Hola. Tengo ono hace 4 años y nunca me habia pasado hasta ahora. Conexiones activas al encender el ordenador?, se me hace raro; y no se porque antes no y ahora si, ni como puede haber una conexion activa sin haber hecho uso de internet y ademas da la casualidad de que siempre son 3 megas.De todos modos lo comprobaré.

        Gracias por tu respuesta