Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 22 respuestas
  • Cerrado

    Ono se desconecta en cantabria

    Tengo cable ono 1024/512 y ono, al menos en mi casa, lleva desconectandose varias veces al dia.
    Les llamo, me sueltan el rollo del puto modem , cosa q es lo 1º q hago siempre, lo arreglan y se vuelve a joder.

    Antes volvi a llamar y aunque mi modem tenia todas las luces encendidas, no tenia conexion.

    Por supuesto, todos los tecnicos de ono estaban ocupados, y quedaron en llamarme.
    Me llamaron, y solo me preguntaron como estaban las luces.
    Curiosamente en ese momento estaban reiniciandose las luces de los cojones, y claro se lo dije.

    el "tecnico" me dijo q seguramente seria un error en la linea y q lo repararian.

    Pero 3 horas despues aun sigue desconectandose.

    por supuesto no tengo ni blastyer ni sasser ni pollas xDDD

    Amd 3200 xp
    win xp sp1
    ati radeon 9600 xt
    ono 1024/512

    ubicacion : Torrelavega/cantabria

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de Huelva y me pasa desde hace un par de semanas lo…

      Yo soy de Huelva y me pasa desde hace un par de semanas lo mismo. Luces encendidas, pero sin conexión. Tengo que desenchufar y enchufar para reiniciar el módem.

      ¿Alguna solución al respecto? Ahora los cortes van a menos, pero hace una semana eran insoportables.

      • Cerrado

        que curioso q despues de pedir la baja de todos los servicios…

        que curioso q despues de pedir la baja de todos los servicios q tengo contratados con ono, la conexion dejara de joderse.................................hay q pensar mal???????

    • Cerrado

      Ya llevo un par de días así, y es un horror... entre las DNS…

      Ya llevo un par de días así, y es un horror... entre las DNS de ONO que se caen cada dos por tres y las continuas desconexiones navegar por internet se ha convertido en todo un suplicio.

      Las desconexiones son por las mañanas, por la tarde/noche la conexión me va genial.

    • Cerrado

      pos yo siguo sin problemas :-) encima tengo un router y un AP…

      pos yo siguo sin problemas :-) encima tengo un router y un AP y todo perfecto ningun corte.

      P.D a mi me solia pasar con el motorola sb4100 con el 4200 nada

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas noches. Resulta q a mi me pasa exactamente lo mismo,…

      Buenas noches.

      Resulta q a mi me pasa exactamente lo mismo, en cuanto está entre 1 y 2 horas encendido se va la conexion totalmente y tengo q reiniciar el ordenador para seguir navegando. Tengo un modem de aleta con cuatro luces, de las cuales la de arriba nunca se enciende y soy de cartagena.

      El tema es que quiero bajar cosas con el emule y no hay cojones. Viendo q pasa mucho, voy a llamarles a ver q cachondeo es este.

      Saludos desde Cartagena.

      Juan Antonio

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas. yo soy de torre, de la zona de cuatro caminos con una…

      Buenas. yo soy de torre, de la zona de cuatro caminos con una conexion a 300 y tb se me va varias vecesa al día. cuando me ocurre esto, desconecto el cablemoden, espero unos segundos y lo vuelvo a conectar. Despues funciona hasta que se para,

      Visto que es un problema mas o menos general, habra que llamar a ver que solucion nos dan.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy de Santander y tengo un amigo q le pasa exactamente lo…

      Soy de Santander y tengo un amigo q le pasa exactamente lo mismo yo tengo ono y estos dias no se me va pero hace un par de semanas si se iba un par de veces al dia siempre a horas concretas 1 del mediodia 12 de la noche.

      Pero a mi colega se le va cada 10 minutos y no tiene ni virus ni nada a parte de q en una particion tiene red hat y tb se le va.

      • Cerrado

        BocaDePez BocaDePez
        6

        por lo visto en micasa tb se va de vez en cduando segun me ha…

        por lo visto en micasa tb se va de vez en cduando segun me ha dicho mi hermana, por lo visto son 5 minutos pero se apagan las luces del modem y vuelven al cabo de un ratillo tengo un motorla Surfboard....

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues si se os va en Santander capital, imaginate lo que se…

          Pues si se os va en Santander capital, imaginate lo que se nos va a los que vivimos a 15km (yo vivo en Bezana) y por las noches no hay quien navegue.

          • Cerrado

            Y luego queremos q nos aumenten la velocidad, y no pueden…

            Y luego queremos q nos aumenten la velocidad, y no pueden mantener dignamente lo q tienen ahora.................. q pena

      • Cerrado

        Esperemos q estas movidas sean para mejorar las conexiones q…

        Esperemos q estas movidas sean para mejorar las conexiones q ya tenemos, y q ono vuelva a ser la mejor, como era entonces......la pena esq no esten en toda españa todas las compañias de cable, para q hubiera una competencia real, y asi poder elegir la compañia q quisieramos en cada momento.

        Creo q Euskaltel a subido a 600/600 sin aumento de precio......... Ono toma nota

            • Cerrado

              Vivo a casi 1000 Km de Euskadi, así que ignoro si en su…

              Vivo a casi 1000 Km de Euskadi, así que ignoro si en su revista ofrece Euskaltel otras cosas :)
              Pero en www.euskaltel.es lo que ofrecen por 39 € es la opción "Inicia", que consiste en 300/300... aunque a lo mejor la duplican pronto, como Auna.
              Saludos :-)

            • Cerrado

              A mi me pasaba lo mismo y cuando llamaba.. me hacian lo mismo…

              A mi me pasaba lo mismo y cuando llamaba.. me hacian lo mismo que a ti... preguntaban por las luces hasta que me .... y les dije o venian a revisarmelo o me pasaba a otra compañia.

              Cuando vino el tecnico... reviso desde la caja hasta mi pc... y con el aparato ese vio que perdia...mucho la señal... asi que cambio todos los enganches esos que ponen ellos...el de fuera estaba oxidado..y los de dentro segun el estaban mal colocados.. jajja
              Menos mal que los que instalan todo son ellos.. y al final con las prisas que tienen los pongan mal...

              Llamales y que te revisen el cable por algun lado esta perdiendo la señal seguro..

              Desde ese dia no se ha vuelto a caer.. pero antes de eso cada dia iba a peor... :-D