Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONO Burgos de nuevo con problemas???

BocaDePez
BocaDePez

Pues eso, a ver si alguien más nota que su conexión de ono por la zona de Aranda de Duero(Provincia de Burgos en general) va bastante lentita(500kbps y bajando) aunque la subida va bien(250kbps). En serio, yo no se lo que andaran haciendo los tios estos del ono con la priorización de paquetes o el capado o lo que quiera que hagan pero lo que no es normal es que las conexiones más normales(tráfico web me refiero) vayan como el culo. En fin si alguien más nota que vaya mal que lo ponga por aqui, por lo menos para saber que no es solo problema mio. Saludos a todos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

mONO BURGOS??
ese no era portero del atletico de madrid?

BocaDePez
BocaDePez

jaja, muy buena... descargando a 250 y va como el culo?? por aqui, la zona del capado de la muerte ya hace bastante que la descarga no sobrepasa los 60kbps :-?

BocaDePez
BocaDePez

perdon, si a descargas web te refieres, pos ya es menos normal, pero aun asi, creo que te va bastante bien

🗨️ 1
BocaDePez
BocaDePez

500kbps=62KBps, si te descarga todo a 60kbps, pues yo me pensaria en darme de baja, o utilizar rtb de toda la vida que por 4kbps no creo que notes mucha diferencia y el precio si que se nota. Por cierto, me referia al tema navegación web, que el p2p lo he tenido parado desde ayer.

PD:Maravillas, o alguien de ono lee este foro o es pura coincidencia, lentitud desde las 10, publico esto y a los 15 min 3900kbps de nuevo(test de ono y speakeasy un poquito menos), en fin, cosa de brujas.