Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono 1 mega me va de culo

gandal

Pues eso, Ono de 1 de un mega va de culo, antes con la conexion de 300 me funciona mejor para abrir paginas, va super lento, ...menuda castaña, mañana llamaré a Ono para que me de una solucion.
Por cierto, tambien me he pasado todo el fin de semana si poder conectarme a internet por culpa de la conexion, que se habia caido.
Estoy muy decepcionado con Ono 1 megs.

Como os funciona a vosotros??

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
pedrera

Pásate a 300, servirá de queja.

🗨️ 1
BocaDePez
BocaDePez

pues a mi igual macho conozco gente k les va mejor a menos velocidad en teoria.no se si es por mi configuracion de la mula o yo que se

BocaDePez
BocaDePez

Oirme he dado con el PROBLEMA, he conseguido que funcionara la conexion 1 mega, SOLUCIÓN:

Formatear el disco duro, si eso es formatearlo, le hecho las culpas al SP2 (nuevas actualizaciones) del Windows Xp.

Se ve que como lleva ahora de nuevo un cortafuegos, no me cargaba rapidas las paginas con el explorador.

He vuelto a instalar el Xp con el Sp1, solamente y va de lujo.

:-D SI TENEIS ALGUN PROBLEMA, CONTESTAR Y OS AYUDARÉ EN LO QUE PUEDA, OK

🗨️ 6
djfran28

Yo tengo el SP2 y me va bien.

🗨️ 5
BocaDePez
BocaDePez

Me alegro por ti, que te funcione con el Sp2 pero no me atrevo a instalar de nuevo el Sp2, vaya me vuelva a pasar lo mismo y no me marche internet debe.

🗨️ 4
djfran28

Yo te aseguro q no he hecho nada raro, el cortafuegos m abre loq le digo xq ahora es incluso mas facil de usar pues te pregunta y todo. Haz un test de velocidad cn el sp2 y veras como te sale igual.

Confio mas enq fuera un mal momento del nodo local que el sp2.

Es una sugerencia, tu haz loq prefieras. ;-)

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez