Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 5 respuestas
  • Nuevo en Yacom y con algunas dudas

    Hola!

    decir que llevo unos dias con internet funcionando, y por ahora la verdad que bastante contento, porque fueron muy rápidos, solo tardaron 1 semana, la verdad que bastante para lo que suelen tardar, pero tengo unas dudas respecto a algunos servicios que ofrecen.

    Uno de ellos el correo electrónico, que no se como hacerme uno, en la web si le pincho a "servicios" directamente o me reporta a una web para gestionar la baja o a una muy antigua de yacom, y me gustaría saber si hay otra manera de poderme hacer un correo electrónico por otra parte de la web.

    Mi otra duda es la siguiente, yo tengo contratado Yacom 10mb total, el router me sincroniza a 10mb y 500kbps de subida, pero cuando hago algún test nunca me supera los 8 mb de bajada en los mejores casos, siendo habitual unos 6mb de media ¿es normal?

    Muchas gracias y un saludo!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Pues yo uso Mac, yo he estado pensando que puede ser por…

      Pues yo uso Mac, yo he estado pensando que puede ser por problemas de wifi, porque yo tengo el router en el salon que se encuentra abajo y la habitación con el ordenador esta arriba, y la conexión que uso es wifi, pero la cosa es que cuando quiere me he dado cuenta que en los test va a casi al máximo y otras que no sube de 3 mb, como es el caso de ahora que acabo de hacer un test en "test de velocidad.es" me ha dado 4mb de bajada y 400kbps de subida.

      ¿de que puede ser que cambie tanto la velocidad de un rato a otro?

      Un Saludo y gracias

      PD: en el mac me marca como cobertura a tope

      • Podria ser varios motivos. Te recomiendo las siguientes…

        Podria ser varios motivos.

        Te recomiendo las siguientes pruebas para descartar:

        1. Realiza las pruebas por cable ethernet para saber qué velocidad recibes.

        Aunque te marque cobertura total, realiza las pruebas wifi pegado al router.

        2. Ahora por wifi, antes de hacer los tests, comprueba que no haya ningún "amigo" conectado (en el router habrá algún apartado wifi para ver cuántos dispositivos hay conectados; obviamente deberías estar tú al menos).

        3. Puedes probar a cambiar el canal de wifi por si produce interferencias con algún vecino. Es posible que a veces al realizar los tests algún vecino esté conectado en el mismo canal que tú o en alguno cercano, creando interferencia en las ondas.

        4. Por último, si con todo esto sigue igual, te pediría si es posible que probaras la conexión wifi con algún otro ordenador que tenga windows (si es xp, convenientemente optimizado para la velocidad de 10 megas) para descartar que sea problema específico del sistema mac.

        Espero tus respuestas.

        • gracias por ayudarme, he estado probando, y la conexión wifi…

          gracias por ayudarme, he estado probando, y la conexión wifi del router la tengo bastante protegida (solo da acceso a las direcciones MAC que les tengo puestas, encriptado WPA2, DHCP desactivado) y antes la tenia en el canal 9, pero ahora lo he dejado en el Auto, porque veo que hay varias redes mas aparte de la mia, y en modo auto busca siempre (o eso creo) la que esta libre, porque hay veces que cambia el solo de la 1 a la 9, y por ahora salvo algunas excepciones va bastante bien, llegando incluso a darme velocidades de 8,8mbps de bajada, he mirado tambien la calidad de la señal que me llega, y en el Canal 9 pone que llega un RSSI: -85 y con una tasa de transferencia de 11mbps (en modo G) y en el canal 1 me sale un RSSI de -86 y una tasa de 48mbps.

          Por ahora la cosa va bastante bien y ha mejorado menos mal, muchas gracias por la ayuda y un saludo.

          • Me alegro! Ahora ya estás en las velocidades normales. Parece…

            Me alegro! Ahora ya estás en las velocidades normales. Parece que la solución era el canal pues.

            Saludos.

    • Dinos qué sistema operativo usas y si te conectas por cable o…

      Dinos qué sistema operativo usas y si te conectas por cable o wifi (al menos cuando haces los tests).

      Pasa los tests en esta web y en testdevelocidad.es, y di qué resultados te dan.

      La pantalla no reconoce mi firma: