Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
101 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    un nuevo problema a la hora de configurar

    estoy usando el XP. y la ethernet la tengo configurada con los datos que tenia cuando usaba el modem usb de ya.com hasta ahi todo bien. Pero :

    a la hora de instalar el software ( bajado de la web de 3com ) y siguiendo los pasos que me indica ( me da tres opciones router, bridge y las dos ) selecciono router, y es ahi cuando no puedo seguir, ya que me sale una pantalla que me pide la ip y la mascara ( quelas se, meto las de lasmismas que a la ethernet, ya que yo no tengo las del router ) pero no me da la opcion de pulsar el boton seguir, ya que me dice que apartede poner la ip y la mascara, me dice selecciona MAC, pero en el recuadro donde deberia estar el MAC ese que no se lo que es, no hay nada que selecionar por lo que no tengo mas remedio que darle a cancelar.

    tengo puestos los interruptores de la parte de atras todos hacia abajo.

    ¿como podria solucionar el tema e instalar el software del router ? YA NO SE QUE MAS PROBAR O HACER :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      intentalo por el hiperterminal de windows. si tenes cable…

      intentalo por el hiperterminal de windows.

      si tenes cable serie lo unes al router.

      pulsas dos o tres veces te saldra, adsl>-

      entonces creas un usuario y password como?

      add user pepelin password pinpin
      intro
      a contuniacion creas la ip privada para poder entrar con el navegador al router .

      add ip network LAN address 172.26.0.1/255.255.255.0
      intro

      save all

      para que se guarde todo
      a partir de ahora en el navegador introduces la ip privada
      y te pedira usuario y pasaword
      de todas maneras visita http://rosh.adslnet.ws
      espero que te sirva