Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 25 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Nuevo Firmware 1.02 (Oct 03) para 3Com ADSL 11g Wireless Router. Siento usar tu nick

    Los 3Com ADSL 11g Wireless Router que se estan entregando en Ya.com vienen ahora por defecto con esta version de Firmware.

    3Com aun no tiene publicado el firmware en su pagina web.

    ¿es una version adaptada para Ya.com?
    ¿desde donde se puede descargar?

    Un amigo tiene esta version, y parece que su router ni se cuelga, ni se desconecta de la ADSL, ni nada de nada, parece ser una panacea.

    Me gustaria que si alguien supiera donde encontrarlo lo posteara para poder probarlo, ya que si los de Ya.com lo llevan de serie en sus routers sera por algo. Tal vez se les cortara demasiadas veces la conexion haciendo las pruebas.

    Un saludo a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues que mania con el router este de ya.com. yo lo tengo y…

      pues que mania con el router este de ya.com. yo lo tengo y personalmente estoy muy contento con el. Me tiro dias con el router andando y con el emule corriendo y va todo bien. Alguna vez lo tengo que reiniciar cada dos o tres dias (y aun no me he muerto por dar dos clicks.). Y el emule me va de perlas. Mis amigos tienen routers mas antiguos y todos coinciden en que a veces hay que reiniciarlos porque saben que el emule vuelve loco al router, cosa que es normal, porque estamos hablando de un aparato con "sistema operativo" propio al que le entran con el edonkey miles de conexiones en una hora.

      No se si aqui la gente es demasiado exigente o es que en verdad he tenido suerte y el router que me han mandado es el unico que esta bien de la fabrica pero no entiendo lo k dice la mitad de la gente porque a mi el router me va muy bien. De hecho lo prefiero 1000 veces al modem

      ah, yo tengo el firmware actualizado, lo hice por hacerlo pero no porque el router me fuera mal.

      • Cerrado

        BocaDePez BocaDePez
        6

        Como dices esto "Mis amigos tienen routers mas antiguos y…

        Como dices esto "Mis amigos tienen routers mas antiguos y todos coinciden en que a veces hay que reiniciarlos porque saben que el emule vuelve loco al router, cosa que es normal, porque estamos hablando de un aparato con "sistema operativo".

        :-D en fin......................

    • Cerrado

      BocaDePez BocaDePez
      6

      ... al menos es curioso que a más de uno le coincidan los…

      ... al menos es curioso que a más de uno le coincidan los cortes con los cambios de dns de ya.com. A mi en el fijo no me pasa nada, pero en el portatil estoy navegando y de repente las paginas dejan de cargar... hasta que pasa un minuto y vuelve a funcionar, y asi todo el rato. Lo curioso es que el messenger no se corta. He llamado esta mañana a ya.com y me han dicho que introduzca direcciones DNS en el portatil, que no deje que se las suministre directamente el router, y me ha dicho que seguramente es por eso porque el messenger no utiliza las DNS y por eso funciona sin interrupciones.

      Ya me habia convencido completamente, pero al probarlo he vuelto a sufrir los cortes. ¿He de poner otras DNS en la configuracion? ¿Será un fallo del Win 98? Me he dedicado a Windowsupdatearlo toda la mañana por si era algun bug pero nada...

      ¿Que creeis que es?

    • Cerrado

      Yo tengo un router desde la semana pasada y me vino con el…

      Yo tengo un router desde la semana pasada y me vino con el firmware ese del que hablais 1.02 (Oct 15 2003 17:24:47).

      Todavía no he probado el wireless. Mi LED 'DSL' nunca se apaga y de velocidad bien.

      Pero lo que me ocurre es que según el p*t* router estoy desconectado: "Internet Status: Sin conexión" (en la esquina superior derecha) y creo que lo de los 2Gb es cierto ... porque el p*t* router deja de ir de vez en cuando ... eso si ... el ping funciona, pero ni http, ni MSN, ni 'mula' claro.

      Le pasa a alguien más? (y muy caliente no está)

      "ADSL DISCONNECTED"

      • Cerrado

        BocaDePez BocaDePez
        6

        ... pero no creo que tenga ninguna incidencia, ¿no? Quizas…

        ... pero no creo que tenga ninguna incidencia, ¿no? Quizas sea un simple fallo de software.

        • Cerrado

          ... que se cree que está DISCONNECTED cuan no lo está ...…

          ... que se cree que está DISCONNECTED cuan no lo está ...

          Vamos que según él nunca lo estuvo (conectado claro). Estuve como 2 horas configurándolo hasta que se me ocurrió probar si iba ... y ohhh sorpresa!, todo funcionando y él no lo sabe ...

          También tengo un 812 y no hay color ... a éste no le puedo cambiar ni la máscara de subred ... y además no se me quedaba frito como este.

            • Cerrado

              el LED de dinámica es 'online', yo hablo del LED 'DSL'.…

              el LED de dinámica es 'online', yo hablo del LED 'DSL'.

              Quiero decir que el router está funcionando pero en la pantalla 'inicio' dice que no, 'DISCONNECTED'.

              Es más, siempre se inicia con el Asistente de configuración ... no me extraña, si 'está desconectado' ;-)

              • Cerrado

                BocaDePez BocaDePez
                6
                Síiii, en la página INICIO del router pone ke está…

                Síiii, en la página INICIO del router pone ke está deconectado, eso es normal si tienes IP fija. Por mucho ke diga el asistente. La lucecita online a mi tampoco me enciende.

                Dejémonos de chorradas ......... akí lo ke nos preocupa son los p**os cortes. En fin, ke estoy hasta los h*ev*s de tener ke kitar el firewall del router porke o si no me da un error en el log del firewall ke pone SYN FLOOD .... no se ke ATM1....

                Lo desactivo y vuelvo a navegar. Y no, no es problema de la mula, porke pasa incluso sin ponerla.

                Salu2, y espero ke entre todos demos con una solución, pues los de Ya.com se la pelan.

    • Cerrado

      BocaDePez BocaDePez
      6

      El tema es q despues de comprobar q el firmware q viene en…

      El tema es q despues de comprobar q el firmware q viene en los nuevos routers de ya.com, es la 1.02 y el q viene en la web de 3Com es la 1.0.1b y no la actualizan... q incluso el firmware 1.02 sigue con los famosos cortes... y para terminar, y lo q me ha moskeado bastate... LA VERSIÓN DE HARDWARE (Hardware Version) DE LOS PRIMEROS ROUTER ES LA 01 Y LA DE LOS NUEVOS ES LA 01A :-o ... ¿quiere esto decir q los nuevos routers están modificados?... q mal me güele esto :-(

    • Cerrado

      A mi el router ya me venía con le último firmware. Después de…

      A mi el router ya me venía con le último firmware.
      Después de pasar los 2GB de trasferencia se cuelga, esto me ha pasado ya dos veces.
      Sin mierda :(

      • Cerrado

        BocaDePez BocaDePez
        6

        LLevo tres dias esperando que me traigan el router, me podeis…

        LLevo tres dias esperando que me traigan el router, me podeis decir q compañia de trasporte te encarga de llevarlo a casa?

        Un Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Creo que puedes hacer una copia de seguridad del firmware,…

        Creo que puedes hacer una copia de seguridad del firmware, con lo cual podriamos tener el firmware 1.02!
        Claro, solo funciona si estas dispuesto a hacernos este favor.
        Y, si, tiene un riesgo para los que lo instalaremos 8-)

        • Cerrado

          Como muchos de vosotros ando frito con los puñeteros cortes,…

          Como muchos de vosotros ando frito con los puñeteros cortes, que justo en el momento mas inoportuno se te peta el puñetero router.

          Confio en que todos queremos dentro de lo posible echar una mano a los compañeros de fatigas por lo que os pido que quien pueda poner el nuevo firmware lo ponga, por favor, muchas gracias

          • Cerrado

            BocaDePez BocaDePez
            6
            A ...ver...¿hablamos de un firmware superior al que viene…

            A ...ver...¿hablamos de un firmware superior al que viene aqui:
            http://www.3com.es/promotions/yacom/yacom_upgrade.html
            ?

            Este es otro nuevo al que ha salido hace dias no???

            Cual es el enlace de descarga?????

            ¿Lo habeis probado???

            • Cerrado

              BocaDePez BocaDePez
              6
              Sacar una copia de seguridad y colgarlo de alguna manera.…

              Sacar una copia de seguridad y colgarlo de alguna manera.

              ¿Pero si esta el otro en la pagina de 3COM por que no esta este?

              El otro yo lo he descragado y lleva 40 horas sin cortes...pero aun es pronto para decir.-

              • Cerrado

                Yo tambien actualize el firmware del router y durante dos…

                Yo tambien actualize el firmware del router y durante dos días no tuve ningún problema, la cuestión es que lo apague un día y a partir de ese momento han vuelto los problemas, no tanto como antes de la actualización pero algún corte si que se produce.

                En fin, que ya veremos, a ver el tiempo que tarda 3com en colgar la actualización del firmware en su web

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Despues de 50 horas...corte, asi es se desconecto el…

                  Despues de 50 horas...corte, asi es se desconecto el emule....y las 4 luces verdes del router encendidas y sin conexion de adsl..huvo q rearancar el router....¿Que coño mejora entonces el nuevo firmware??????

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    ..todos sabemos que la carga que produce el P2P en el equipo…

                    ..todos sabemos que la carga que produce el P2P en el equipo y el router si no se configura correctamente (no quiero decir que tu no pilotes de programar P2P ein?) puede hacer que se pete el router ya sea este o cualquier otro, por diversos motivos que no tienen que estar relacionados con la configuración del router, puede ser problema de buffering...no tienes más que ver el temita del Xavi, el Robotics 9003 y demás routers jeje parece que ninguno aguanta la carga masiva de tráfico que algunos le dan al P2P, prueba a ver si es por la configuración...deja las mismas 50 horas la conexión a ver qué pasa sin P2P y si chufla piensa que puede que tengas que tocar los parámetros del emule, kazaa, etc... a ver si van por ahí los tiros... ^__^ ea!

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Dime tu una configuracion...q creas idnea amigo para ete…

                      Dime tu una configuracion...q creas idnea amigo para ete router con el emule. Gracias

    • Cerrado

      [Editado 27/11/03 15:00]

      He encontrado este link en 3COM Firmware 1.02 para el…

      He encontrado este link en 3COM

      Firmware 1.02 para el 3CRWE454G72

      No se si servirá en la página pone explicitamente que resuelve problemas de desconexion wireless.

      ATENCION, este link es para otro dispositivo wireless pero que parece será aplicable en breve para nuestro router YA.COM.

      Saludos.