Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 25 respuestas
  • Cerrado

    [Editado 14/03/08 17:33]

    Nuevo en Euskaltel

    Hola forer@s.

    Hace un mes más o menos que "disfruto" del cable de euskaltel 6mb-600kb. Tengo que decir que deberían de obligar a poner un router con la instalación inicial.... a las pocas horas mi xp que funciona perfectamente cascó sin remedio. El router (más bien el NAT) te salva de mucha calaña que hay suelta por la red, por lo que creo que, si realmente se preocuparan por la seguridad de sus clientes, deberían incluirlo (pagando o sin pagar). El servicio técnico es un DESASTRE con mayúsculas, nada más poner el cablemodem (Thomson TCM425) y comprobar que tenía línea, el técnico se marchó. Pongo el emule y los puertos aparecen cerrados?... llamo... Oye que pasa con los puertos del cablemodem? (ya, ya se que los modems no cierran puertos), me contestan que es cosa mía de mi conf de antivirus o firewall.... Yo le digo que si pongo el router de tele2 que tenía me funciona bien... el me contesta lo mismo... Yo le digo (elevando la voz) que mi pc estaba bien que funcionaba perfectamente que sólo usaba el firewall del xp, y el antivirus no controla la conexión de internet.... el me dice lo mismo una y otra vez... NOTA para los señores dirigentes de Euskaltel - Para este servicio yo pondría algo tipo máquina que conteste automáticamente, que para el caso hace lo mismo y se ahorran una pasta. Llamé al departamento de bajas (lástima que al final me eché para atrás) y hay si te atienden como a una persona. Formateoy mientras me compro un router neutro.
    (linksys wrt54gs, muy mala compra por cierto. Si alguien lo quiere se lo vendo barato. Señores de pcbox si yo les pido un router neutro "bueno" quiero decir que funcione bien, no que sea bonito... han pasado los 15 días y no lo puedo devolver que lástima otra vez. Ahora tengo un Belkin N que funciona bien, que no se cuelga y que no me da problemas con la PS3).

    Después de buscarme yo las castañas, he intentado que me solucionen un problema de latencias que no es nada normal...
    el caso es que hago un ping a google a una dns de euskaltel, a la propia puerta de enlace del cablemodem y me da unos resultados que parece que me conecto según le dé al viento.

    un resultado: ping a google.es

    Respuesta desde 72.14.221.104: bytes=32 tiempo=247ms TTL=243
    Respuesta desde 72.14.221.104: bytes=32 tiempo=46ms TTL=243
    Respuesta desde 72.14.221.104: bytes=32 tiempo=427ms TTL=243
    Respuesta desde 72.14.221.104: bytes=32 tiempo=72ms TTL=243

    Esto no es normal asi es siempre, con el router, sin él directamente desde el clablemoden en linux, en windows xp, en la play.....

    Llamé el lunes pasado, este no, el anterior (3 de marzo), y me cogió un tipo que parecía que se había bebido hasta el agua de las macetas.... me dijo que ejecutara un ping a una dirección de euskaltel ( con algún comando que ahora no me acuerdo) y le dí los resultados a los cuales no supo responder nada serio. Me dijo que abriría una incidencia. Todavía estoy esperando.

    Mi pregunta es: ¿Qué puedo hacer ante esta situación? he leído que puede ser por el cablemodem y cosas asi.. pero no sé.

    Maldita la hora que me quite mi preciada (ahora me doy cuenta) ip estática con telefónica. MALDITA.

    Aparte de eso la ps3 que antes descargaba bien (velocidad constante tanto con telefonica como con los timadores de tele2)
    ahora la descarga se efectúa a tirones?¿ (y conectada directamente al cablemodem por ethernet) Tengo miedo de llamar no vaya a ser que me digan que es cosa del cortafuegos o el antivirus, me dé un sincopé y me presente con una escopeta donde esa banda... uffff que me caliento coño.

    Bueno esta es mi odisea, si no logro arreglar nada, me cagaré en todos sus muertos y volveré (pagando la multa claro) a telefónica, que no digo que sea la mejor, pero es la que mejor me ha funcionado a mi....

    gracias por dejar que me desahogue.

    saludos!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        hola, aclaro: me pusieron el cable modem sin router. puse el…

        hola, aclaro: me pusieron el cable modem sin router. puse el emule y ya sé que parece raro pero me daba los puertos cerrados. En el ST me dijeron que era cosa del firewall o el antivirus. 1- en el firewall de windows estaba habilitado. Si no con tele2 tampoco funcionaría. 2 el AVP antivirus no controla la conexión, como por ejemplo el avast. después me marché y dejé el pc encendido. A la vuelta el emule tenía los puetos abiertos... y no, no había modificado nada. Mi sorpresa es que al reiniciar el pc, noto una relentización notable en el sistema, entradas estrañas en el registro, y algo grave, el administrador de tareas, que en todos estos años nunca a faltado a la llamada ctrl-alt-supr, pues dejase de funcionar. Aún sabiendo que mi antivirus estaba actualizado, no quise ni saber que clase de "bicho infecto" pululaba por mi pc. Asi que le pegué un formateo. Sabía que tendría problemas por conectar directamente el modem sin tener un firewall en condiciones (ahora tengo comodo para hacer pruebas conectado al cablemodem directo) lo que no sabía era que sería cuestión de horas. Todo eso ya esta solucionado, simplemente con añadir un router neutro con NAT el sistema ahora funciona perfectamente. El emule funciona perfectamente, como lo llevaba haciendo muchos años, el Ares también, el utorrent.... vamos que no soy un garrulo como me ha dicho alguno. De todas formas no he quitado el comodo, este bloquea también las las conexiones salientes, el de windows no. Aunque después de leer un artículo sobre inyección de dlls y otros métodos no me fio ni de mi madre ya :)

        Pero ese no es el problema. Yo me quejo de la inestabilidad de las latencias.... que no son normales. Lo demás está solucionado. He leído que algunos modelos de Thomson pueden sufrir ataques DOS por alguna vulnerabilidad, pero no puedo confirmarlo.

        Estoy completamente convencido de que mi sistema está bien. Si es caso contrario, pues abonaré la factura al técnico. Ahora no le voy a quitar ojo a lo que hace... pero si es verdad que le pasa algo al pc (cosa que el primer técnico que vino y llamó después una segunda vez, me dijo que no creía que fuera cosa del pc) me replantearé mis conocimientos, además me servirá para aprender.

        Saludo y gracias!!

    • Cerrado

      Si no es problema de euskaltel, no le encuentro otra…

      Si no es problema de euskaltel, no le encuentro otra explicacion... Si con Tele2 te iba bien...

      Y ya que hablas de latencias: http://www.bandaancha.st/foros.php?temid=1568791

      • Cerrado

        Gracias zerop, ya lo he leído. Llamaré el lunes y les diré…

        Gracias zerop, ya lo he leído. Llamaré el lunes y les diré que tiene que venir el técnico con su propio ordenador... haber si me hacen caso, más que nada para que vea el problema y no me llamen mentiroso. pero es que es la conexión, no puede ser nada más. Lo que he dicho de tele2 es verdad! Si fuera un virus o troyano... pues tendría en mismo problema de latencias altas... además hoy en día no se lleva cargarse los pcs de la gente... se lleva más el pasar desapercibido, y usar tu pc para usos lucrativos... Busquen AKill....
        botnet.... DDOS... estas cosas si que dan miedo :-) Es por comentarlo....

        Un consejo; no descargen parches o programas que no estén medianamente contrastados... es más si pueden ninguno, aunque tengan el antivirus actualizado....

        saludos!!!!

        • Cerrado

          Solamente te queda insistir por telefono hasta que te lo…

          Solamente te queda insistir por telefono hasta que te lo arreglen, solo puede ser que este mal el modem o router ese que tienes o ellos mismos tienen que arreglarte la conexion desde la central, no te pongas nervioso que luego cuando vaya todo bien te olvidaras de los problemas.

    • Cerrado

      mira ya que dices que mi pc anda mal.... con el cablemoden…

      mira ya que dices que mi pc anda mal....

      con el cablemoden con o sin router las latencias que ves arriba.
      mas o menos

      si es cierto eso que dices que mi pc va mal porque si yo ACTO SEGUIDO teniendo aún la conexión con tele2 (son dos cables hehe)

      me da, haciendo ping a google unas latencias de 70 constantes?

      ahora si, ahora no, ahora si, ahora no.... venga ya.

      con telefonica tenia 80 o 90 es lo que hay en mi calle, hasta que no cambien el cable. pero iban mejorando yo pasé en el counter de 90 a 70 60 en los mismos servers

      con tele2 las latencias 20 - 30 ms menos, constantes bien.
      mal - de los 20mb llegaban 4,7 el primer mes (teniendo el router directamente en la entrada del par de cobre!) despúes fue bajando hasta quedarse en 2 y no llegaba. Lamabs el ST y te decian que ellos aseguraban el 25% de la sincronia del router. Asi que por esa regla de 3 si sincroniza 0 te garantizan el 25% echen cuentas. Panda de ladrones.

      y ahora euskaltel que hacer un tracert o un ping es como montar en el dragoncan. x)

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Y a ti quien te paga? "Maldita la hora en la que dejé mi…

        ¿Y a ti quien te paga?

        "Maldita la hora en la que dejé mi preciada IP estática de Telefónica. Maldita"

        Buuuuuaaaa, Buaaaaaaa,....

        Que buenos son los de Telefónica y que tontos todos los que tenemos Euskaltel, reiteradamente declarado mejor o segundo mejor proveedor de acceso a internet siempre por delante de tu preciada Telefónica.

        ¿Emule? ¿Windows? ¿Puertos? ¿Sabes medir latencias y no sabes abrir un puerto? ¿Y vienes al foro de Euskaltel a contarnos eso?

        Snif, snif, snif, ... saluda a Cesar de mi parte.

        • Cerrado

          Si reconozco que la mejor compañia con la que he estado, ha…

          Si reconozco que la mejor compañia con la que he estado, ha sido telefonica. Me da pena haberme quitado. Eso no quiere decir que en otro lugar sea una mierda... vamos estais a la que saltan... sois peores que los perros .... hehehehe

          ¿Emule? ¿Windows? ¿Puertos? ¿Sabes medir latencias y no sabes abrir un puerto? pensaba que me dirias si no se freir un huevo hehe

          haber como te comes tu que teniendo solo el cablemodem, que el emule que funcionaba antes y después con tele2 me dé los puertos cerrados?
          Vosotros os creeis que las telecomunicaciones es: yo abro el puerto
          para ti el grifo y ya está jejjee aprende de redes, asi podrás increparme las cosas con conocimento

          Los admin de este foro deberían de replantearse el método...
          solo es una opinion

          • Cerrado

            [Editado 14/03/08 20:21]

            6
            Digamos que un hilo se construye, o destruye, entre todos los…

            Digamos que un hilo se construye, o destruye, entre todos los que participan en él, incluyéndote a ti, por lo que yo os sugiero, que, efectivamente, os replanteéis, todos vosotros, el método, sino el hilo habrá que cerrarlo, lamentablemente :)

            Saludos

            • Cerrado

              Hola, quizás me haya excedido un poco con respecto a los…

              Hola, quizás me haya excedido un poco con respecto a los operadores. Porque la causante de mi crispación es euskaltel - la empresa. Ahora las contestaciones recibidas.... que se puede decir :-o

              • Cerrado

                6
                Por eso mismo :) Se puede decir de algunos hilos que entre…

                Por eso mismo :) Se puede decir de algunos hilos que entre todos lo mataron y él solo se murió: espero que el tema se reconduzca por todos y sobre todo por ti que eres quien solicita la ayuda.

                Saludos

    • Cerrado

      Mira, con todo el respeto y con toda las serenidad,…

      Mira, con todo el respeto y con toda las serenidad, despotricas mucho de Euskaltel, pero no creo, en absoluto, que sea culpa de ellos.

      Sobre todo por el hecho de que "a las pocas horas" tu Windows ya estaba ¿cascado?.

      ¿Que el eMule no te baja?

      Todo eso, no es problema de Euskaltel, ni de su conexión.

      Es problema del tinglado que tienes en tu ordenador montado, que es evidente que necesita sanearse porque, obviamente, ahí tienes algo que te está jodiendo, y bien.

      Te hablo con la voz que da la experiencia de tener instalado el cablemodem desde el 20 de marzo de 2002. Si, a día de hoy sigo con el mismo.

      No voy a profundizar más en esta cuestión, pues basta leer la superficialidad de tu post para darse cuenta de que achacas a Euskaltel problemas que son TUYOS.

      Tienes un buen desaguisado montado en tu PC. Antes de ir a pedir responsabilidades a terceros, arregla tu casa (PC) antes.

      Eso de que "mi windows iba eprfecto", sabes que no es cierto. Tú lo sabes y yo lo sé.

      Un saludo y sigue despotricando de esa forma tan insustancial, que seguro que así llegas muy lejos en la vida.

      Buenas tardes.

        • Cerrado

          [Editado 14/03/08 19:22]

          Señor Bilbokoa? ?De quién es usted hijo? ¿Quién es el que le…

          Señor Bilbokoa? ?De quién es usted hijo? ¿Quién es el que le paga?

          Después de leer algunos post de este foro, y, de la contestación de este representante de euskaltel, me parece que esto no es un foro de ayuda. No, más bien parece.... con todos mis respetos, un burdel, una casa de putas vamos. Edito es un poco fuerte lo que he puesto si, pero, casi todos los post que he leído. la gente acaba discutiendo y ahora me acaban de dar " como quien dice" con una guante en la cara, Po eso digo que me parece un burdel. Aqui se viene a joder?

          Que puedo decir de su contestación señor de Bilbo. Debe de creer que no sé manejar mi sistema informático... es una duda razonable. Tengo un conocido que si le preguntas que si le va bien euskaltel te dice que si, pero también te dice que tiene una pag porno de inicio que no puede quitar, pero da igual él dice que está bien y si a él le vale a mi también. Llevo años usando internet, desde el modem de 256 de telefonica (empecé tarde, me salté los modems de 28 y 56 kb -kilobaudios) y claro que he tenido problemas. Mira no quiero hablarte mal, aún cuando me has faltado al respeto llamandome ignorante (quizás eres el tipo borrachuzo y te has dado por aludido) Pero en 4 años con este PC, que me ha salido bueno la verdad, muy estable, no he tenido problemas ni con telefonica ni con tele2 con el tema de latencias. De telefonica me fuí por curiosidad, por querer más velocidad menos latencias... por lo que lo hace todo el mundo. De tele2 porque de los 20 mb me daban dos. Esto esta contrastado por ellos, el router sincronizaba 2 mb, nadie me quitaba ancho de banda. Me he pasado a euskaltel por que he querido, nadie me ha obligado. Porque tienen un cable COJONUDO, y porque me ofrecían una oferta buena; como todo el mundo.

          Según usted mi pc es un nido infecto de todo tipo de aberraciones informáticas. Le invito a usted a que venga a comprobarlo, ya que el técnico de euskaltel no llega nunca.

          un posible fallo de tarjeta de red? mire no soy técnico pero que falle pa ps3... también tengo troya dentro de la play? voy a tener que llamar a sony haber si hay algun malware rulando por el S.O. de la consola.quien sabe....

          Ahora usted también podria incluir una posible falla de la linea,
          esa también es posible... o usted se cree que la base de una conexióna internet es la que le llega a casa?

          Por último, no necesito que personas como usted, respondan a este post. Quedese callado si no me quiere ayudar.

        • Cerrado

          BocaDePez BocaDePez
          6

          ya te digo, vaya chaquetero. Ni Federico Jimenez Losantos,…

          ya te digo, vaya chaquetero. Ni Federico Jimenez Losantos, antes comunista ahora mas facha que Musolini, es tan chaquetero como este forero

            • Cerrado

              BocaDePez BocaDePez
              6
              Bilbokoa, a mi personalmente me has decepcionado. Vale que…

              Bilbokoa, a mi personalmente me has decepcionado. Vale que acabes la guerra contra euskaltel, pero es que tu cambio de rumbo es de 180 grados. Ahora lo defiendes a capa y espada. Y esto huele fatal. Da que pensar.

              • Cerrado

                Yo no defiendo a capa y espada a Euskaltel. Hace no mucho los…

                Yo no defiendo a capa y espada a Euskaltel. Hace no mucho los puse verdes con la desastroa web que tienen y lo mal que han puesto lo de la TV en ella, todo lleno de faltas de ortografía, nombres de canales mal escritos, canales que s even y no están, canales que ya no s even , pero que si los ponen, canales inexistentes, canales que desaparecieron hace años y que siguen poniéndolos en la web como que se ven, etc.

                La actitud es distinta, pero sigo siendo el mismo. No hay ningún cambio de chaqueta, ni de giros copernicanos, salvo por la actitud o por la forma de decir las cosas.

                Sigo siendo el mismo de siempre.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  la actitud y el tono es el mismo. Eres beligerante. Antes…

                  la actitud y el tono es el mismo. Eres beligerante. Antes hacías de menos e insultabas al proveedor. Ahora haces de menos e insultas a aquellos que seguimos siendo críticos, porque queremos que Euskaltel mejore, que se arrastre tres pasos detras de la competencia, como lleva haciendo desde que nació.
                  L A M E N T A B L E

                  • Cerrado

                    Yo sigo el mismo de siempre. Si no lo percibes así, es tú…

                    Yo sigo el mismo de siempre. Si no lo percibes así, es tú problema. Yo sé quien soy, sigo siendo el mismo, criticando cuando creo qu debo criticar.

                    Nada en mi ha cambiado, salvo el fin de la guerra fratricida con los representantes de Euskaltel en el foro.

                  • Cerrado

                    6
                    Por favor: este no es el tema de este hilo. Hay un usuario…

                    Por favor: este no es el tema de este hilo. Hay un usuario que necesita ayuda y yo creo debemos centrarnos más en eso que en este tipo de disputas que todos sabéis que no conducen a nada :)

                    Saludos

          • Cerrado

            [Editado 14/03/08 18:47]

            no te unas a mi comentario con insultos... que yo no queria…

            no te unas a mi comentario con insultos... que yo no queria insultar a nadie... y luego hablas de un innombrable para reprochar a un usuario y justamente actuas parecido al innombable...

            en fins.. lo siento si di pie a esto...