Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 11 respuestas
  • Cerrado

    [Editado 30/08/05 13:46]

    Nueva caida semanal de Albura/Laburra?

    Pues eso, a las 13'00 en medio de una transferencia de ficheros, desconexión, como viene siendo ya habitual cada martes por la mañana desde hace al menos dos meses en Madrid.

    La semana pasada 3 caidas de distintas duraciones: martes, miercoles y jueves.
    Esta mañana cuando ví q aún siendo martes funcionaba el router pensé, vaya, por fín los de YA.com han resuelto los problemas con Laburra... pues no. Siguen con sus maquinas obsoletas y nosotros con la tarifa ondulada y las desconexiones a capricho.

    Madrid 28011.

    Saludos sufridores... y a ver si a las 18'00 nos reconectan.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo tambien 28011 y desde la caida de la semana pasada no he…

      yo tambien 28011 y desde la caida de la semana pasada no he tenido ningun otro problema, incluso he teneido alegrias, me han descontado 8 € de la factura por las caidas del mes de agosto.

      Lo siento Antonio_Bocapez, pero yo que tu miraria tu parte por si las moscas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos. Yo soy usuario de la red albura:Queria comentar…

      Hola a todos.
      Yo soy usuario de la red albura:Queria comentar que yo desconexiones no he tenido muchas, pero lo que no estoy seguro a que se refiere eso de las "desconexiones":No se si os referis a que se apaga la luz del ADSL del router y se queda parpadeando hasta que vuelve la linea, o que esta todo bien y no se puede navegar, ni se conecta el emule...etc.

      Mi caso es que en algunas ocasiones estoy descargando con el emule y al querer ver alguna pagina no se habren, como si no tuviera conexión aunque la velociadad de descarga sea baja y no ocupe todo el ancho de banda, me dice eso de "la pagina no ha sido encontrada", pero el emule sigue descargando, otras veces directamente sin poner el emule no se cargan las páginas, y tengo que resetear el router y hoy mismo he notado una bajada de velocidad, yo tengo 256/128 y haciendo el test de velociadad de telefónica me decia que la velociadad era de 108 kbps, cuando lo normal es 205-215 kbps. Por eso pregunto que a que se refiere eso de las desconexiones por que no lo tengo muy claro.
      Soy de Badajoz, mi central es Alvarado y no se si alguien que sea de la zona o que pertenezca a esa central ha notado la bajada de velocidad o le ocurre lo mismo que a mí.

      • Cerrado

        BocaDePez BocaDePez
        6

        cuando te funcione el emule y las webs no eso es porque no…

        cuando te funcione el emule y las webs no eso es porque no funcionan los dns, son los que cambian por ejemplo el google.com a su direccion ip. El emule como trabaja con ips entonces no le afecta que se joda el dns.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola yo solo tuve una desconexion la semana pasada,el…

      Hola yo solo tuve una desconexion la semana pasada,el Miercoles veo ke tengo mucha suerte porke en ese sentido no he tenido ningun problema.
      Zona de Alcorocon 128/128(si todabia con estas)y por Albura.
      Saludos :-P

      • Cerrado

        Me gustaría saber por qué razón cuando casca Laburra en…

        Me gustaría saber por qué razón cuando casca Laburra en Madrid a algunos os sigue funcionando la conexión y a otros no.

      • Cerrado

        Pues seguidamente de reconectar, como a los 15 minutos, se me…

        Pues seguidamente de reconectar, como a los 15 minutos, se me fue otra vez la conexión, pero volví a recuperarla...

        Toquemos madera.

    • Cerrado

      BocaDePez BocaDePez
      6

      pos mira que yo era uno de los abonados a esas desconexiones…

      pos mira que yo era uno de los abonados a esas desconexiones y fallos grandes de autenticacion con los RADIUS de Laburra,... y ahora no he notao na....

      Toquemos madera....