Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 1 respuestas
  • Cerrado

    ¿Es normal esto?

    Hola a todos.

    Tngo ADSL 1MB y últimamente la navegación web me va muy lenta teneindo todos los programas de P2P cerrados y sin ningún otro programa accediendo a internet.

    Sin embargo, en Emule y Torrent consigo tasas sostenidas de 70KB/s e incluso algo más.

    He estado mirado los valores de atenuación de mi linea y parecen buenos (eso creo) pero hay algo que me mosquea y es el parámetro "Intrinsic/Actual Bandwidth" que me da un valro para el downstream del 10% ¿?

    Os dejo la traza de valores al hacer el adsl info:

    W{Admin}=>adsl info
    Modemstate : up
    Operation Mode : G.992.1 Annex A
    Channel Mode : interleaved
    Number of resets : 1

    Vendor Local Remote
    Country : 0f ff
    Vendor : TMMB GSPN
    VendorSpecific : 0000 0007
    StandardRevisionNr : 00 01

    Downstream Upstream
    Margin [dB] : 33.0 21.0
    Attenuation [dB] : 31.0 12.0
    OutputPower [dBm] : 16.0 12.0

    Intrinsic/Actual Bandwidth %
    Upstream : 37
    Downstream : 10

    Available Bandwidth Cells/s Kbit/s
    Downstream : 2415 1024
    Upstream : 754 320

    Si alguien puede confirmarme si está todo bien se lo agradecería.

    Un saludo a todos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ve a softonic y descargate el OPERA USB que no se…

      Ve a softonic y descargate el OPERA USB que no se instala.....pero si puedes navegar de esta manera veras si es un problema del windows o de la linea.