Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 18 respuestas
  • Cerrado

    [Editado 5/06/07 15:46]

    ¿Es normal este ruido?

    Hoy me han activado la linea, y a la espera de que me manden el router estoy usando un Zyxel 660HW-D1 con firm oficial.

    Es normal tener 6db en el riudo de bajada? No se supone que el minimo con el que sale de la central es 9db?

    Puede ser que sea tema del router que lee mal el dato?

    Jazztel 20Mb

    Modo ADSL2+

    19536 kbps / 1024 kbps

    noise margin upstream: 13 db
    output power downstream: 23 db
    attenuation upstream: 10 db

    noise margin downstream: 6 db
    output power upstream: 12 db
    attenuation downstream: 24 db

    Esta mañana tenia una IP, y ahora cuando he vuelto a mirar tengo otra.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A ver, el snr, lo configura Jazztel en los DSLAMS. Puede…

      A ver, el snr, lo configura Jazztel en los DSLAMS. Puede fluctuar ligeramente (unas decimas) pero se configura a 9dB, por defecto y si te quejas muchos de microcortes y dan las teclas adecuadas, a 9dB.

      Tambien puedes forzar tu el SNR, con un comando Telnet que no me se de memoria, a un SNR superior, pero nunca se puede forzar a uno inferior.

      Con un SNR, vas a tener un montón de microcortes. Ese snr es bajisimo y significa que Jazztel ha configurado mal el DSLAM. Llamales e intenta que lo solucionen. Mientras tanto puedes mirar de encontrar el comando por telent para incrementar el SNR de sincronización a 9dB

    • Cerrado

      [Editado 6/06/07 20:19]

      Parece que ahora va mejor:…

      Parece que ahora va mejor:

      ***********************************************************

      Traza a la dirección www.bandaancha.st [89.248.99.20]
      sobre un máximo de 30 saltos:

      1
      2 27 ms 28 ms 28 ms 1.131.220.87.dynamic.jazztel.es [87.220.131.1]
      3 * * * Tiempo de espera agotado para esta solicitud.
      4 37 ms 41 ms 36 ms 162.18.14.62.dynamic.jazztel.es [62.14.18.162]
      5 * * * Tiempo de espera agotado para esta solicitud.
      6 56 ms * 61 ms t3-4.mpd01.mad05.atlas.cogentco.com [130.117.241.221]
      7 58 ms 37 ms 36 ms t4-1.mpd01.mad05.atlas.cogentco.com [130.117.2.41]
      8 37 ms 37 ms 36 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
      9 83 ms 36 ms 48 ms 89.248.99.2
      10 58 ms 36 ms 116 ms levitico.vectrice.com [89.248.99.20]

      Traza completa.

      ***********************************************************

      Haciendo ping a www.bandaancha.st [89.248.99.20] con 32 bytes de datos:

      Respuesta desde 89.248.99.20: bytes=32 tiempo=38ms TTL=252
      Respuesta desde 89.248.99.20: bytes=32 tiempo=55ms TTL=252
      Respuesta desde 89.248.99.20: bytes=32 tiempo=37ms TTL=252
      Respuesta desde 89.248.99.20: bytes=32 tiempo=36ms TTL=252

      Estadísticas de ping para 89.248.99.20:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 36ms, Máximo = 55ms, Media = 41ms

      **********************************************************

      Que será cosa de cogent ???

      • Cerrado

        ¿Has mirado a ver cómo anda el router de temperatura? Los…

        ¿Has mirado a ver cómo anda el router de temperatura? Los xavi con los 20 megas no son muy estables y menos con el paso de las horas, te lo digo por experiencia propia...

        Saludos :-)

          • Cerrado

            [Editado 6/06/07 20:31]

            Entonces no creo que sea petada de tu router, puede que ese…

            Entonces no creo que sea petada de tu router, puede que ese modelo sea más estable y además si lo tienes liberado de carga vaya bastante mejor (yo usaba un xavi 7768r).

            El problema que has tenido antes sería algo puntual (si no tenías conectados programas p2p, claro) y los valores que has puesto luego ya son normales.

            Saludos :-)

    • Cerrado

      [Editado 6/06/07 15:56]

      Otra cosa que estoy notando es que la navegacion es bastante…

      Otra cosa que estoy notando es que la navegacion es bastante lenta.

      *****************************************************
      Traza a la dirección www.bandaancha.st [89.248.99.21]
      sobre un máximo de 30 saltos:

      1 1 ms
      2 642 ms 677 ms 811 ms 1.131.220.87.dynamic.jazztel.es [87.220.131.1]
      3 * * * Tiempo de espera agotado para esta solicitud.
      4 470 ms 379 ms 384 ms 178.18.14.62.dynamic.jazztel.es [62.14.18.178]
      5 * * * Tiempo de espera agotado para esta solicitud.
      6 * 766 ms * t4-3.mpd01.mad05.atlas.cogentco.com [149.6.80.29]
      7 574 ms 663 ms * t3-1.mpd01.mad05.atlas.cogentco.com [130.117.2.37]
      8 589 ms 687 ms 569 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
      9 462 ms 411 ms 334 ms 89.248.99.2
      10 384 ms 360 ms 378 ms levitico.vectrice.com [89.248.99.21]

      Traza completa.
      *******************************************************

      Haciendo ping a www.bandaancha.st [89.248.99.21] con 32 bytes de datos:

      Respuesta desde 89.248.99.21: bytes=32 tiempo=676ms TTL=252
      Respuesta desde 89.248.99.21: bytes=32 tiempo=784ms TTL=252
      Respuesta desde 89.248.99.21: bytes=32 tiempo=731ms TTL=252
      Respuesta desde 89.248.99.21: bytes=32 tiempo=771ms TTL=252

      Estadísticas de ping para 89.248.99.21:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 676ms, Máximo = 784ms, Media = 740ms

      ******************************************************

      Estos pings son una cebada, no?

    • Cerrado

      Acabo de poner un Amper Xavi 7868 de Telefonica y me da estos…

      Acabo de poner un Amper Xavi 7868 de Telefonica y me da estos valores:

      Local SNR margin 9.0 dB
      Remote SNR margin 9.0 dB

      Local Line Attn 22.0 dB
      Remote Line Attn 10.0 dB

      Line Rate Down-stream --> 19794 kbps

      Line Rate Up-stream --> 1024 kbps

      Lo que deja muy a las claras que el Zyxel tiene una pedrada impresionante.
      Voy a probar con este router a ver que tal va. ;-)

        • Cerrado

          El router lo tengo en modo bridge. Detras tengo un Linksys…

          El router lo tengo en modo bridge. Detras tengo un Linksys WRT54GL.

          Es decir que el problema de que pete no creo que sea por el router ya que el que me gestiona todo es el Linksys.

          Cuando tenia Kueskotel el Linksys lo he llegado a tener con 3000 conexiones en el emule y ni ha rechistado.

          Esperemos por lo tanto que sea problema del Zyxel.

    • Cerrado

      Esta mañana cuando me he levantado me he vuelto a encontrar…

      Esta mañana cuando me he levantado me he vuelto a encontrar en la misma situacion. La conexion se habia ido al garete:



      Puede ser cosa del router? Firm del router? Es que es muy raro, porque microcortes no tengo.

      • Cerrado

        6

        Me decanto por el número de conexiones máximas que…

        Me decanto por el número de conexiones máximas que tengas...ve bajando dicho número hasta que encuentres la configuración óptima..eso en el caso de que te pase yeniedo un p2p funcionando. En otro caso, revisa qué tarea estás haciendo en el momento de los cortes.

        Saludos

      • Cerrado

        Quizás el router esté fallando por algún motivo... pero no se…

        Quizás el router esté fallando por algún motivo... pero no se puede saber muy a ciencia cierta. Cuando te manden el router podrás comprobar si es cosa de tu router o de la línea.

        Pero lo que comentas, puedes probar a cambiar el firm del router a ver si mejora algo.

        Saludos :-)

    • Cerrado

      Acabo de volver a casa y me he encontrado la conexion a…

      Acabo de volver a casa y me he encontrado la conexion a internet caida. El Zyxel tenia el LED naranja pero la sincronizacion era 0/0.

      No se que habra sido, porque si es un microcorte se supone que se vuelve a conectar.

      :-?

      • Cerrado

        6

        El ptr lo tienes recien instalado y no creo que sea eso.…

        El ptr lo tienes recien instalado y no creo que sea eso. Apaga el router, déjalo apagado unos minutos, vuelve a encender y vigila durante una hora lo que pase.

        Pudiera ser que te hubieran conectado a un dslam sin configurar, pero sería raro dado que tus valores han cambiado varias veces por lo que parece. Espera una hora a ver..mientras, si tienes otros microfiltros, guardalos, por si hubiera que sustituir a los que tienes :)

        Saludos

    • Cerrado

      [Editado 5/06/07 15:49]

      6

      Los dslam de Jazztel se configuran para 9 dbs de snr, pero en…

      Los dslam de Jazztel se configuran para 9 dbs de snr, pero en algunas ocasiones , de acuerdo a las características de tu linea, puedes sincronizar con un snr menor. Yo, en este momento tengo 8.2 dbs y 8.5dbs y no pasa por eso. He llegado a estar un mes con menos de 6 :)

      Y el modelo de router que tienes tiende a dar unos valores ligeramente " no " reales.

      No pasa nada si tu línea se mantiene bien y no se cae :)

      Saludos y enhorabuena ;)