Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

No tengo internet con ONO

BocaDePez
BocaDePez

hola wenas a todos...este jueves vinieron los de ono a instalarme todo para tener acceso a internet,me pusieron el router webstar Scientific Atlantis 2320 y pusieron el cable y listo...me dijeron que en media hora me darian de alta la linea y que apagara el router y lo encienda y listoo ya podria conectarme con el adaptador usb inalambrico...pero no tengo internet.Instale el driver del usb inalambrico y lo enxufe al pc y me pilla la red y se conecta pero no tengo internet... a dia de hoy es sabado y sigo igual,me detecta a la red,se conecta pero no tengo internet...llame por tlf y me dijeron que esque todavia no me han dao de alta,mi pregunta es la siguiente:

1 ¿Es esto normal? el mismo dia que me lo instalaron todo me aseguraron que en media hora ya estaria navegando y ya han pasado 3 dias y todo indica a que no me han dado de alta todavia...

2 ¿ Existe driver del adaptador usb inalambrico para vista?

3¿Cual es pass y admin del router?

por favor ayudenme.Muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
pepitogrill

Llama al SAT (sic) a ver si tienes suerte y das con algún técnico competente, que lo dudo, y que te verifiquen el estado de tu línea y actúa en consecuencia, pide compensación económica por esos días sin internet y reclama el coste de la llamada.
Suerte.

BocaDePez
BocaDePez

cuando te instalaron el router, les dijiste o vieron ellos que
usabas windows vista?
ONO dice que no da soporta a Windows Vista, no quieren saber
nada.

Un saludo

🗨️ 4
catim

Creo que para finales de este mes ya se empieza a dar soporte a windows vista

🗨️ 3
superllo

¿Y Linux? ¿y Linux? ¿y Linux? /ironico>

Ale

🗨️ 2
catim

El soporte a Linux lo darán cuando Windows deje de dar errores ;)

🗨️ 1
BocaDePez
BocaDePez

aver...yo tengo windows xp,lo que pasa que tambien tengo una particion con windows vista y vi que no funcionaba...pero weno el caso es ese que en la particion de windows xp se me detecta la red y me conecto a ella y sin embargo no tengo nada de internet.me asigna ip y la puerta de enlace y eso pero nada...no tengo internet...una cosa curiosa que he visto esque cuando el servidor DHCP me asigna la ip...me doy cuenta que automaticmaente a la DNS le asigna el mismo valor que la puerta de enlace :S eso no puede estar bien verdad?

saludos.

🗨️ 2
superllo

No sé, prueba a conectar directamente a una IP, por ejemplo a (link roto) que es la Universidad Politécnica de Valencia. Te debería salir la misma web que upv.es. Si es problema de DNS te funcionará, si es problema de que no te han dado la conexión no.

Prueba a entrar en la puerta de enlace (generalmente http://192.168.1.1) y si te pide usuario y contraseña es que tienes señal hasta el router y no parecería ser que fuera problemas de drivers.

Ale

yomimmo

Si tienes un router y tienes activado dhcp, por defecto las DNS y la PUERTA DE ENLACE son las mismas. lo que tienes que hacer para saber si realmete hay conexion o no ,es conectarse al ROUTER a su direccion de gestion y mirar si este ha obtenido IP PUBLICA.

BocaDePez
BocaDePez

la pagina de configuracion del router si m carga,pero no tengo ni idea de cual es el password y el user,asi que no puedo modificar nada...problemas de driver no es porque el programa del driver me funciona bien y me conecta a la red pero no tengo conexion...probare a meterme en la pag esa mediante la ip a ver si es problema de DNS o no...pero me da a mi que todavia no me han dao de alta,los borregos...

🗨️ 2
superllo

Pues tamién puede ser que no te hayan dado de alta. Los fines de semana no trabajan los que dan de alta (los técnicos creo que sí) así que espera a mañana pero mientras prueba esa dirección que te he dado.

Ale

🗨️ 1
BocaDePez
BocaDePez

muchas gracias superfluo,estoy casi convencido de que no me han dao de alta,la verdad no sabia que los de ono los que dan de alta no trabajaran los fines de semana...probare hoy lunes si tengo internet con ONO,luego posteos y os cuento,gracias por la ayuda.

Tecnico-ono

lo q te a hecho ese tecnico es una veguenza, jamas se deve marchar de casa del cliente sin dejar todo los servicios activados, llama a ono he insiste en la activacion de tus servicios.

🗨️ 2
OpenChild

Menuda oficialidad, con Firma: ono y todo :D .

🗨️ 1
OpenChild

Se me ha visto el plumero xD

BocaDePez
BocaDePez

POR FIN!!!! despues de llamar ayer por telefono y estar un rato hablando con el servicio tecnico...finalmente detectaron un error en mi configuracion ip y hoy me llamaron diciendo que ya habian solucionado el problema y efectivamente ya dispongo de conexion con ONO,sin embargo de los 6mb teoricos lo maximo alcanzado de momento son 2mb,seguire investigando... un saludo.

BocaDePez
BocaDePez

Que suerte que te lo hayan solucionado, yo llevo ya 15 días para que me funcione internet con el mismo router.... se supone que esta tarde me llama un tecnico para hacer pruebas y si no se soluciona, vienen a casa. Pero si a las 9 de la noche no ha llamado ¡¡¡¡bye, bye, Ono!!!!

🗨️ 7
BocaDePez
BocaDePez

ono me a engañado me siento estafada por ono no tengo internet y me cobran por mandarme al tecnico 15 euros mas la aberia es un robo adios ono no gastes + dinero en publicidad y dale mejor servicio a los clientes fuera ono

🗨️ 6
BocaDePez
BocaDePez

que nadie contrate ono ni television ni internet solo de problemas ono fuera da muchos problemas

🗨️ 1
BocaDePez
BocaDePez

lo por de ono es q no te da el servicio de internet y televicion y te gastas una pasta llamando al 902 para q te lo arregle fuera ono ladrones

BocaDePez
BocaDePez

Si te cobran es porque el problema no es de Ono, si la averia como tu dices, corresponde a Ono no te cobran nada del tecnico.

🗨️ 3
BocaDePez
BocaDePez

el problema es de ono q son unos ladrones y me icieron la instalacion mal fuera ono y encima me quieren cobrar jajaja

🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
OpenChild

No es normal, teniendo en cuenta los trámites internos, el proceso de alta de un módem no debería durar más de 24h.
El Adaptador USB inalámbrico, si dijeras cuál es, podría ayudarte a encontrar los controladores...
Por defecto, creo recordar que en el 2320, no tenías que poner ni Usuario ni Contraseña.

¿Conectando el PC al módem por USB/LAN, puedes navegar?
Como veo que usas Windows Vista, aquí te dejo los controladores USB para el módem.
En caso afirmativo... ¿El WiFi tiene protección activada?