Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 14 respuestas
  • Cerrado

    [Editado 23/01/07 21:28]

    No tengo conexion desde hace 5 minutos

    No tengo conexion desde hace 5 minutos. Me estoy conectando via modem. He reiniciado el router y nada, lo mismo ha ocurrido despues de apagar y encenderlo. Las luces están encendidas menos la de Online, ¿puede ser la centralita?. Alguien mas¿?.
    Emilio :-(
    Estoy en Madrid, en Alcala de Henares

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Os han pasado a Albura, preparaos porque yo llevo desde…

      Os han pasado a Albura, preparaos porque yo llevo desde primeros de año con estos problemas (hay días que es casi imposible sacar algo de provecho a internet...)

      La semana pasada me di de baja...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Aquí en Talavera de la Reina también se ha cortado…

      Hola.

      Aquí en Talavera de la Reina también se ha cortado hacia las 21:00. He llamado al 902x3 y me dicen que es una incidencia en la central de Talavera (veo que no). A las 23:00 he tenido conexión otro vez.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Continuo igual que ayer, no se me cargan un monton de webs,…

      Continuo igual que ayer, no se me cargan un monton de webs, todas de aqui. ¿Se sabe se se está solucionando o el resto de la gente tiene otro tipo de averia? Por lo que comentais, teneis "sólo" problemas de sincronización, no de carga de webs, ¿no?

      • Cerrado

        Yo estoy igual, desde ayer por la tarde/noche no consigo…

        Yo estoy igual, desde ayer por la tarde/noche no consigo cargar algunas webs.

        Alguna solución? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tambien estoy en el trabajo ahora. Ayer el router…

      Yo tambien estoy en el trabajo ahora.
      Ayer el router sincronizaba pero no autentificaba el ppp esta mañana seguia igua. Ahora no se como estara.
      Madrid central Almenara.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy en Valladolid y estuve desde las 21:00 más o menos…

      Yo estoy en Valladolid y estuve desde las 21:00 más o menos hasta las 23:30 que me fui a la cama y reinicié el router, lo desconecté y reconfiguré varias veces y nada de nada...

      Ahora estoy en el trabajo y no sé si ya habrá recuperado la conexión...

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        En Valladolid-Vadillos perdi a las 20:30 aprox., y recupere a…

        En Valladolid-Vadillos perdi a las 20:30 aprox., y recupere a las 22:45 aprox., pero iba muy lento. Hoy por la mañana ya va bien.

        A mi alguna vez ya me ha pasado algo asi, unas veces me dijeron que era tema del servidor DHCP, otras que era del Radius,... a saber que fue esta vez

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tampoco me va muy bien, solo me ha pasado con webs que…

      A mi tampoco me va muy bien, solo me ha pasado con webs que supongo (algunas sé) que están en España, aunque no sean .es
      No se me ha desconectado, sólo que tengo conectividad limitada restringiendo algunas webs...

      Mi central es Barcelona - Clot

    • Cerrado

      Mal de muchos consuelo de tontos ... pero ... yo he estado…

      Mal de muchos consuelo de tontos ... pero ... yo he estado sin conexión desde las 21 horas hasta ahora mismo.

      No me validaba las sesiones PPP. En 3 horas hizo unos 10 amagos, pero a los 20 segundos abortaba sesión.

      Andarán de cambios en las centrales. La mía es Madrid - Campamento.

    • Cerrado

      Bueno, pues acabo de recuperarla. La cosa no ha durado mucho…

      Bueno, pues acabo de recuperarla. La cosa no ha durado mucho teniendo en cuenta que no sabe a lo que puede haberse debido. No os digo nada si se pone a nevar, vamos a tener que volver a escribirnos cartas de papel. Suerte.
      Emilio

    • Cerrado

      yo mb ando a tirones y se me desconecta cada dos por tres,…

      yo mb ando a tirones y se me desconecta cada dos por tres, estoy llamando al 902X3 y hasta que me pude conectar (al parecer estaba saturada la linea 902.... imaginaos...) y dice que hay una incidencia tecnica... ya sabes, lo tipico