Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    [Editado 8/12/03 17:27]

    si no reinicio, no hay conexion....¿?

    desde hace un mes aprox. vengo sufriendo los continuos cortes de conexion(incidencias en mi zona como ellos le llaman)las largas esperas en el 902 para que me solucionen el tema etc etc etc...pero desde hace un par de semanas me ocurre lo siguiente: se corta la conexion,casi siempre cuando estoy descargando con la mula y otros p2p-,y no hay manera de poder conectarse..entonces reinicio el ordenador,,y me conecto otra vez, al cabo de unas horas id. de idem, y tengo que volver a reiniciar y entonces otra vez arranca...la historia es que si no reinicio no me conecto...alguien sabe algo de esto...tendra algo que ver con lo de la mula...en fin si alguien sabe algo, le agradeceria me diera un toque.....aah por cierto despues de dar un monton el coñazo a los de auna, de escritos y llamadas..me han diche que este mes me haran un 10% de dto. en mi factura....hasta que no lo vea no me creo nada de nada....un abrazooooo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      echa un ojo a este link en que comenta, algo que se habia…

      echa un ojo a este link en que comenta, algo que se habia hablado con anterioridad pero que a veces se nos pasa por alto, algunos modelos de motorola funcionan mejor (si estan conectados por ethernet) configurando la conexion como "10 mbits full duplex", vamos forzandola. No con todos ni en todas las circunstancias pero si que es una solucion en otras.

      www.maduixa.net/forums/viewtopic.php?t=6877&start=15

      Salu2 ;)
      imakoki

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa algo parecido. Uso un imac, yo venia echandole…

      a mi me pasa algo parecido. Uso un imac, yo venia echandole la culpa al messenger, pero no se. Cada cierto tiempo se cuelga la conexion y hasta q no reinicio no se puede restablecer. habra q darles el co–azo a ver si coseguimos algo.
      salut

    • Cerrado

      BocaDePez BocaDePez
      6

      con que desconectes el cablemodem de la corriente y lo…

      con que desconectes el cablemodem de la corriente y lo vuelvas a konectar a los 5 o 10 segundos es suficiente para k te vuelva la conex. (siempre y cuando no sea debido a un corte de menta, aunque normalmente con el emule pasa lo k has mencionado, intenta bajar el limite de conexiones maximas y demas opciones para que no se sature el SB4200)

      Empiezo a escribir y no paro, x'DDD.

      Bueno que sepas que una de las posibles causas de los cortes sean debidos el cablemodem ya que el firmware que llevan por defecto tiene un par de bugs que hacen k este se cuelgue cuando recibe una cantidad masiva de datos y para poder actualizar el firmware te lo han de hacer los de menta asi k olvidate x'D.