Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 3 respuestas
  • No puedo usar los puertos 3 y 4 del Huawei HG520

    Buenas!

    He buscado por el foro, pero no he encontrado nada (aparte que no me tira el formulario de búsqueda...) respecto de mi problema.

    Vereis, quiero usar 3 equipos usando ethernet y el caso que los puertos 1 y 2 del switch sin problema, el problema viene al usar los puertos 3 o 4 (Los cuales creo que son para Jazztelia y eso..). El caso es que quería saber si hay alguna manera de usarlos para que trabajen con ethernet de toda la vida o me toca poner un switch de por medio.

    Un saludo!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Aunque no conozco ese router,yo tengo el Comtrend 536+,creo…

      Aunque no conozco ese router,yo tengo el Comtrend 536+,creo que sera igual que en la mayoria vienen configurados para jazztelia y voip,por lo que los puertos 3 y 4 esta configurado para ello,pero se puede de una manera facil,entrando en el router,volver a ponerlos los 4 para ethernet,no te puede decir con precision los pasos a segir,pues ya te digo que tengo el Comtrend,pero por la red debe de haber muchos post,explicando el tema,algun usuario mas experto de lo podra decir.

        • Vale ya lo he encontrado y solucionado. Es en el apartado…

          Vale ya lo he encontrado y solucionado. Es en el apartado "Advanced setup -> Port Mapping" Y ahí, los puertos 3 y 4 del switch estaban en una subred virtual distinta a la de los 1 y 2, simplemente editas el campo que tiene los 3 y 4 metidos en un grupo (llamado br1) y los pasas al default.

          Un saludo