Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me va emule ni edonkey con AUNA

    Hola soy usuario de AUNA y hasta ahora no habia tenido ningun problema con la conexion.... desde el viernes pasado no funcionan bien ni el Emule ni el Edonkey....osea no me descargan ni suben los archivos y lo peor es q me bloquea la conexion...Tb he notado q me va mucho mas lenta la conexion (sin tener abierto esos programas ya que con ellos abiertos la conexion me baja a 1KB/s)
    Alguien esta en mi situacion y lo ha solucionado?
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Novedades importantes. Ayer probe con los puertos y no hubo…

      Novedades importantes.
      Ayer probe con los puertos y no hubo manera así que decidi dar la lata al servicio técnico.
      Empezaron con lo de siempre, que si descargate un archivo de tal dirección y mira la tasa de transferencia,etc. En definitiva, que no me solucionaron nada. Después de varios intentos me dicen que añada una clave en el registro de XP. Ahora mismo estoy en el trabajo y no me acuerdo exactamente cual era pero se parecía a esta:
      HKEY_LOCAL_MACHINE->SOFTWARE->TCPIP->PARAMETRES y añadir la clave "tcpwindowsize con valor 0x0000ffff. Cuando pueda os confirmo el valor exacto así que no os fieis demasiado. Total, que la añado y todo sigue igual. Pero una hora despues conecto el emule y veo que sube de manera constante asi que decido dejarlo conectado toda la noche para ver si pilla alguna cosa. Y esta mañana habia descargado 800Mb!!!
      Yo no se si tiene que ver con el registro u otra cosa pero ahi esta el resultado por si alguien puede opinar algo.
      En fin,espero que no sea cosa de un dia. Ya os dare más detalles.
      Un saludo

      • Cerrado

        ya no es solo emule.. en el irc tengo siempre lag, aun sin…

        ya no es solo emule.. en el irc tengo siempre lag, aun sin tener NADA abierto.. las web tardan una eternidad en cargar (cuando cargan) vino el otro dia el "tecnico" de madritel... me hizo bajar un fichero de una web... y segun el, descargar entre 19 y 22 kB/s es algo "normal" cuando tengo cable 300 kbps... asi que llamadita again a auna, y si no se me soluciona... (llevo asi 3 semanas) tendre que darme de baja de estos ladrones y contratar adsl ... :-? :-? :-( :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      En cuanto exista una alternativa... adios auna. Si no es que…

      En cuanto exista una alternativa... adios auna. Si no es que me dicida antes por volver al redil de timofónica. Al menos sé donde me meto, no como en Auna-Madritel...

      Alex

    • Cerrado

      BocaDePez BocaDePez
      6

      Llevo aproximadamente dos semanas o más con problemas. Sobre…

      Llevo aproximadamente dos semanas o más con problemas. Sobre todo con el emule. Esto no puederr continuar asi.

      P.D. Yo de mayor quiero ser como el director general del call center. Es todo un profesional. :-D

    • Cerrado

      A mi me va de pena, estos tios de AUNA son lo peor, joder que…

      A mi me va de pena, estos tios de AUNA son lo peor, joder que en la vida he visto una mierda como esta xdd!!

      Las páginas no cargan, las descargas de pena .....jugar en red ??? juer que mal
      Ya he llamado varias veces y hasta me hicieron mandar pings y tracerts .....cuando vieron que pierdo paquetes, que lo que falla son sus carrier y demas ....ni me han contestado. Llamo a los X dias ....y me dicen que AUNA sol ogarantiza el 10% de la conexion (256*10%= 2.5 !!! esto es ...descargar a 3.2 !!!!!! xdd si eso ya lo hacia con mi 56 K )
      Eso no viene en el contrato, d emodo que le pedi que me lo pasen por escrito ( y meterles ya una puta denuncia por timo y estafa declarada ) pero nada, que eso lo pida por email --->> Qué gentuza xdd!!, nunca he visto nada igual, y lo peor es la connivencia del gobierno y de las autoridades

      Me dare de baja en cuanto tenga una alternativa y que roben a otro

      Salu2!

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mi me funciona mal todo,los navegadores,programas de…

      Pues a mi me funciona mal todo,los navegadores,programas de correo,en definitiva que menuda basura de conexion,no la recomiendo a nadie.
      Tengo unas caidas y unas perdidas de conexion,pero en plan kamikazeme me quedo a cero kbps y pierdo las descargas.

      Asi que amigo estas empezando a ver lo que es AUNA y a pertenecer al club de los peor-atendidos y mas olvidados,porque ya iras viendo el SOPORTE TECNICO que ellos dicen,menuda mierda.Te vuelven loco con la configuracion del ordenata,con las lucecitas del modem y abriendo incidencias y todo eso para nada.

      Yo seguramente que me cambie al modem de 56 de toda la vida,porque con mi conecion de 256 voy igual.

      Y si llevas poco tiempo te aconsejo que te des de baja cuanto antes.

      Bueno sin mas os dejo. !(•_•)!·Datoay
      UN SALUDO

      • Cerrado

        [Editado 26/05/03 16:55]

        Webs que tardan en cargarse y correo de pena. Y bueno mejor…

        Webs que tardan en cargarse y correo de pena. Y bueno mejor no ponerse con otras historias porque si la descarga y navegacion ya van mal pues imaginate. :-( Esto ultimamente de mal en peor :( Lo hemos dicho muchos muchas veces, el que le vaya bien que aproveche porque a todos nos llega la hora. No es cuestion de suerte, es cuestion de tiempo.

        joer que son las 12 casi y esto me va que da asquito :(

        Salu2 ;)

        PD: Por cierto, soy de la ya extingida Menta. Vamos de cataluña.

      • Cerrado

        BocaDePez BocaDePez
        6

        El kazza va bien y con descarga directa consigo velocidades…

        El kazza va bien y con descarga directa consigo velocidades de 35KB/seg (excepto cuando se pone tonto q tengo q reiniciar y me vuelve a ir bien) El problema esta en los programas tipo Emule-Edonkey-Overnet q me van fatal (bloqueandome incluso la conexion)y me gustaria saber si es q han cerrado algun puerto o han hecho algo y tengo q cambiar la configuracion de dichos programas....

        Gracias igualmente
        David