Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me va la conexión

    A ver como me explico yo... Tengo la conexión de Ono puesta desde siempre con USB y como mucha gente y muchos foros ya me han dicho que es mejor, mas estable y demás el conectarlo por cable de red (rj45) pues eso hice, intentar ponerlo con cable de red, tengo tarjeta de red, y cable de red, pero al ponerlo reinicio el modem y el ordenador y no me pilla conexión, me dice que está limitada o nula, etc... He probado a cambiar la tarjeta de red ya que tengo 2, y tampoco me funciona, no se si pensar que el cable de red está roto por dentro o algo, aunque no se, el modem parpadea, y la tarjeta de red también parpadea una luz verde por detrás del ordenador, así que no se qué pensar, decidme vosotros si hacéis algo "en especial" para que os funcione, o si es posible que el cable esté roto, y si es así como comprobarlo si es que se puede.

    Saludos y gracias de antemano ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      También he probado eso varias veces (me lo dijo un amigo que…

      También he probado eso varias veces (me lo dijo un amigo que lo hiciera) y tampoco hay nada que rascar...

      Estoy desesperado porque he probado mil formas que me da diciendo la gente, y de ninguna forma va, así que no se que hacer, estoy por darle una patada al modem y que le den... xD

      Saludos y espero alguna otra sugerencia ;-)

      • Cerrado

        [Editado 20/07/07 21:04]

        Pues sólo me queda decirte que pruebes con otro cable, por si…

        Pues sólo me queda decirte que pruebes con otro cable, por si las moscas, incluso si tienes opción a probar con otro PC.

    • Cerrado

      [Editado 20/07/07 16:16]

      En propiedades de Conexiones de Red deja la casilla tanto Ip…

      En propiedades de Conexiones de Red deja la casilla tanto Ip como DNS en automatico.

      El cable modem debe estar con las 4 luces verdes fijas y la de Activity parpadeando, si no es así llama al servicio tecnico.

      • Cerrado

        BocaDePez BocaDePez
        6

        Nada de nada, dejo el modem desenchufado 10 min, y no…

        Nada de nada, dejo el modem desenchufado 10 min, y no funciona, por si os facilita algo mi modem y tarjeta de red son un Motorola Surfboard 4101 y Ethernet asound 10/100M Based Fast respectivamente.

        Las luces si que estan todas encendidas y la de activity parpadeando, la de detras del ordenador donde se pone la clavija tambien parpadea en verde, parece que está todo OK, pero luego no pilla la conexión, por cierto, la IP y DNS están también puestas para que las asigne automaticamente.

        Como bien dije antes, empiezo a sospechar que el cable de red esté roto, ¿alguien sabe decirme si se puede comprobar que el cable de red no esté roto?

        • Cerrado

          [Editado 20/07/07 21:01]

          De estar roto el cable de red la conexión aparecería con una…

          De estar roto el cable de red la conexión aparecería con una aspa roja (sin conexión) y el problema que tú tienes es que el cable módem no te asigna Ip. Vuélvelo a reiniciar y si es necesario el PC también, después de esto si no toma Ip entra en una consola del DOS y teclea:

          Ipconfig /release (enter)

          Ipconfig /renew (enter)

          • Cerrado

            BocaDePez BocaDePez
            6
            am.. se me olvidaba, yo últimamente tenía problemas para…

            am.. se me olvidaba, yo últimamente tenía problemas para forzar el cambio de ip (sigo teniendolos), siguiendo un consejo de yomimmo probé con una tarjeta de red (hasta entonces estaba conectado por usb) y para que el servidor dhcp me aceptara la mac de la tarjeta de red tuve que sudar sangre, pero al final la acepto, en cosa de una hora o así probando una y otra vez al final me asignó ip.. puede que sea eso lo que te pasa.

    • Cerrado

      BocaDePez BocaDePez
      6

      Desenchufa el modem, déjalo así unos minutos, y luego vuelve…

      Desenchufa el modem, déjalo así unos minutos, y luego vuelve a encenderlo todo con el cable de red conectado, lo más probable es que no te haya refrescado la MAC