Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 1 respuestas
  • Cerrado

    No me sincroniza bien el router.

    Llevaba unos dias con problemas de conexion, tengo ya.com de 1mb, y al principio me empezo a sincronizar a 520 por ahi, cuando lo normal eran 800 y pico o rozando los 800 (hablando de Kbps siempre). Pero el problema persistia, y al final desde hace una semana, las velocidades de sincronizacion k pillaba eran de 32 o 64 kbps, peor k una conexion de modem.

    Despues de dejarme un dineral en llamadas, incluso vino un tecnico de telefonica a mi casa, me da a mi por cambiar el router 3com office connect 11g (3CRWDR100Y-72), por un officeconnect812 antiguo k tenia, y sorpresa, me sincroniza perfecto, a la velocidad de 800 kbps.

    Por lo tanto lo k no hay duda, es k el problema es del router, he probado de cambiar el firmware 1000 veces, 1.06, 1.07, 2.05, 2.06 que si A, que si U, que si Y, lo he reseteado otras 1000 veces, pero nada, sincroniza a 32 kbps, 64 kpbs, y en casos con mucha suerte y paciencia de probar 1 y mil veces, 96 kbps o 160 kbps (lo maximo k me ha pillado desde hace 1 semana o 2.

    Se puede hacer algo??? A alguien mas le ha pasado??? O tengo k cambiar el router??? A ver si alguien me puede ayudar.

    Gracias por adelantado.

    1 saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Lo que he hecho ahora de momento, ya que en las habitaciones…

      Lo que he hecho ahora de momento, ya que en las habitaciones no tengo entrada de telefono, y tenia los 2 ordenadores conectados en wifi, por no pasar cables, he conectado el router 812 a la linea telefonica, y mediante un cable de red, lo he unido al router 11g inalambrico, y asi si que me funciona, pk lo unico que hace es mandarme la señal, eso si, no se pk solo me sincronizan a 2mb entre los 2 routers, aunque ya es suficiente pk no lo utilizo para pasar archivos en red, para eso ya utilizo un cable cruzado k me conecta a 100, no como los routers k tengo k solo me conectan a 10.

      De momento esta solucionado el tema, aunke es un poco chapuza tener k tener los dos routers en el comedor enchufados pero bueno, hasta que no encuentre una solucion me vale.

      1 saludo.