Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No me funciona Zyxel660 a 100Full

    Bueno resulta que tengo comprobado que debo tener mi Zyxel trabajando a 10BaseT Fullduplex si lo pongo a 100 la lucecita se pone en Naranja mientras que en 10 se pone en verde, pero el problema no es ese, resulta que cuando lo tengo a 100 el router si tengo suerte puede estar andando un par de minutos pero luego me salta con que el cable de red esta desconectado y no quiere andar, pero si le vuelvo a cambiar desde las opciones de la tarjeta de red a 10Full este se pone la lucecita LAN en verde y tira perfectamente.

    A que puede ser debido este problema? el cable que va conectado al puerto LAN soporta perfectamente los 100.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      El 3com812 funciona a 10. Yo tenía el mismo problema con un…

      El 3com812 funciona a 10.
      Yo tenía el mismo problema con un cable de 30 m (me funcionaba bien con el 3com pero mal con otros routers más modernos) y con la combinación de colores del cable que puedes leer algo más arriba se arregló el problema..
      El cable usa de los o, sólo 1, 2, 3 y 6.
      1 y 2 deben ir en el mismo trenzado y 3 y 6 lo mismo.
      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso suena a cable a 10. ¿Estas seguro que va ha 100?.…

      Pues eso suena a cable a 10. ¿Estas seguro que va ha 100?.
      Debe de tener el par el par central abierto.

      BN/N/BV/A/BA/V/BM/M

      Centrales Azul / Blanco Azul

      • Cerrado

        BocaDePez BocaDePez
        6

        Si totalmente, de echo cuando lo pongo a 100Full funciona…

        Si totalmente, de echo cuando lo pongo a 100Full funciona pero al tiempo se desconecta y poniendolo a 10 funciona perfectamente y el mismo cable utilizando otro router y poniendolo a 100 furula perfectamente.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pero cuales por que supongo que o es la tarjeta de Red o es…

        Pero cuales por que supongo que o es la tarjeta de Red o es el Router y claro el Router Zyxel 660 dudo mucho que no soporte los 100 y la tarjeta de red es la que trae en la cajita y que conectandola a un 3com funciona perfectamente mientras que con el zyxel nada...