Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 6 respuestas
  • No me cargan algunas paginas

    Hola, tengo internet 20 mb con fastpath y hay paginas que no me cargan, le tengo que dar a refrescar hasta que me sale, también hay vídeos de youtube que me pasa igual, no me carga y tengo que darle a refrescar hasta que me carga o también me carga pero incompleto, antes tambien llevaba fastpath y me iba muy bien siempre o también pasa que no me coge wifi el mobil o mi ordenador tampoco acepta el cable ethernet y tengo que ir poniendo y quitando hasta que me funcione. Que me pasa?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • BocaDePez BocaDePez
          6

          antes tambien llevaba fastpath y me iba muy bien siempre…

          antes tambien llevaba fastpath y me iba muy bien siempre

          ¿Entonces tenías antes otro router? ¿Por qué lo has cambiado? ¿Vuelve a funcionar todo bien si pones el router anterior?

            • BocaDePez BocaDePez
              6
              Pulsa el boton reset del router a ver si empieza a ir bien,…

              Pulsa el boton reset del router a ver si empieza a ir bien, es un boton pequeño que se pulsa con un palillo, mantenlo apretado unos segundos hasta que se apaguen y enciendan las luces del router.

    • BocaDePez BocaDePez
      6

      ¿Qué modelo de router tienes y con qué versión de firmware?…

      ¿Qué modelo de router tienes y con qué versión de firmware?

      ¿Usas P2P como eMule o BitTorrent? Tus síntomas son similares a aquellos que no dimensionan bien dichos programas, en cuanto a subida o conexiones simultáneas.