Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 11 respuestas
  • Cerrado

    No llego a los 6mbps

    Buenas,

    Pues yo llame para pasar de 4 a 6mbps estoy en la zona menta en tarragona y me he dado cuenta que router de por medio obtendo una media de 5700kbits/s y con el router no pasa de 5500 normalmente menos, 5000 o asi.

    El router en cuestion es un 3crwe554g72

    Es un 3Com y el Throughput WAN > 20+Mbps y en algunos tests asiaticos he visto 6.64 6.33 6.16 6.26 6.23 mbps

    Es posible que haya decaido de los 6mbps?

    El router lleva conmigo unos 5 o 6 años mas o menos me ha dado algun problemilla que se solucionaba desconectando la alimentacion y conectandola.

    No me gustaria tener que jubilarlo.

    Alguna ayudita?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Muchos de los test que se hacen a los router se hacen en…

      Muchos de los test que se hacen a los router se hacen en condiciones optimas. Con el firmware mas moderno (que normalmente suele ser el que mas rapido va) Y con todas las protecciones quitadas (firewall,filtrados etc etc).

      Yo probaria a intentar una actualizacion de firmware que es lo mas barato que puedes hacer en estos momentos

          • Cerrado

            [Editado 7/09/07 09:02]

            de esos 500 kbps que dices que faltan, seguro que 300 kbps…

            de esos 500 kbps que dices que faltan, seguro que 300 kbps son por las cabeceras de los paquetes de datos. tb prueba a pasar el tcpoptimizer por si t sirve de algo pero no creo que te de mas de 5700.

    • Cerrado

      Es normal que no llegues a los 6 megas, un porcentaje de la…

      Es normal que no llegues a los 6 megas, un porcentaje de la conexion no es para datos.
      En cuanto a lo que pierdes con el router, si es wifi es normal que pierdas algo, ademas 200kbps no son nada.
      Si lo tienes enganchado por ethernet, pues ya no se que puede ser, pero como te digo apenas pierdes asique..date con un canto en los dientes, porque habrá gente que tenga 4'5 megas, sin router ni na de por medio.

      • Cerrado

        "Si lo tienes enganchado por ethernet, pues ya no se que…

        "Si lo tienes enganchado por ethernet, pues ya no se que puede ser"
        Pues que el router no aguanta, ya sea:

        1. Porque el hardware es malo.
        2. Porque el software/firmware es malo.
        3. Por una mala configuración del router.

        1 suele implicar 2 y 2 suele implicar 1. 3 solo pasa si uno hace el bruto con la configuración. El motivo más probable es que sea una combinación de 1 y 2.

        • Cerrado

          Hombre el router tiene ya como dije sus años pero en su…

          Hombre el router tiene ya como dije sus años pero en su tiempo era bueno y como bien habeis dicho mientras que me baje entre 680-700kb/s me quedo tranquilo.

          Espero que estos de ono ofrezcan buena sincronia a todo el mundo.

          • Cerrado

            "Espero que estos de ono ofrezcan buena sincronia a todo el…

            "Espero que estos de ono ofrezcan buena sincronia a todo el mundo."
            Una pequeña puntualización: en el cable por suerte o por desgracia, o se sincroniza o no se sincroniza o sea que las malas sincronías no existen :-P

            • Cerrado

              es la típica lucecita "Online" parpadeando... jejeje, como me…

              es la típica lucecita "Online" parpadeando... jejeje, como me lo se yo eso, ya nos ha pasado una cuantas veces... y es un rollo porque adios internet y teléfono.

    • Cerrado

      [Editado 5/09/07 08:13]

      5700 ? eso esta de puta madre, si quieres te digo lo que da…

      5700 ? eso esta de puta madre, si quieres te digo lo que da el mio ahora mismo.

      5482 en testdevelocidad.es y no tengo nada abierto, asi que date con un canto en los dientes.