Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

No funciona mi servidor web !. Puertos cerrados ?

BocaDePez
BocaDePez

Hola a todos. Hasta hoy tenia mi propio servidor web funcionando al 100% en el puerto 10080. Pero a partir de hoy ya no va !.
Con gente de Retecal si funciona, pero alguien de fuera de Retecal intenta cargar la web que esta en mi servidor web, no la carga !!!

¿Han vuelto a cerrar puertos ???

Si es asi, ¿como puedo saber que puertos han ecrrado?

¿Hay alguna web que me informe de que puertos tengo cerrados para Internet y cuales abiertos ???

Gracias

John

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

ni idea

Whitestone

Juas yo tampoco se y asi podiamos llenar el foro, que majos.....

Pues Jonh no creo que tenga mucho que ver con los puertos, piensa: Si tienes los puertos cerrados no hay forma de acceder a ellos, verdad? Pues los usuarios de RETECAL tampoco podrian entrar a tu web.

Si quieres ver que puertos tienes abiertos o cerrados, pasa de hacer escanner mediante webs xq te podria dar resultados falsos por culpa del proxy. prueba con esto IP-Tools 2.08 La descripcion (En Ingles Sorry:-()

This is a suite of 15 TCP/IP networking utilities including local info, connections monitor, netBIOS scanner, shared resources scanner, host name scanner, ports scanner, ping scanner, trace and more.
All information can be saved to log files. The host monitor can show messages, play sounds, send e-mail and execute external programs. Other features include multi-threaded operation, audio support, custom appearance and system tray support.

Salu2
;-)

🗨️ 3
BocaDePez
BocaDePez

Gracias por contestar. Te comento que he comprobado varias veces mi servidor web con gente que esta dentro de Retecal y funciona al 100%. Pero en cuanto intenta entrar alguien de fuera no va...

Así que no sé cuanto tiempo más estaran haciendo el tonto estos de retecal.

Saludos
John

🗨️ 2
BocaDePez
BocaDePez

A lo mejor me paso de listo, pero... ¿has probado a emplear un puerto superior al 1024 en tu servidor?
Si no me equivoco, lleva por defecto el 80, pero este puerto esta cerrado, según Retecal, por motivos de seguridad, al igual que el intervalo antes mencionado (hasta el 1024).

🗨️ 1
BocaDePez
BocaDePez

Por favor, que el moderador borré el post anterior, que me he pasado de listo por no haber leido bien.
Lo siento