Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

no funciona el correo deONO CON OUTLOOK, ME AYUDAIS??

MARMADRID

Hola, llevo una semana intentando q el correo de Ono me funcione en el OUTLOOK EXPRES, está todo bien congigurado y he probado a cambiar de todas las maneras posibles, pero no hay manera siempre me da error de no aceptacion de la contraseña. Alguien sabe porq es??, en atencion al cliente no sabes decirme. Por la WEB entro bien y sin problemas.

Gracias
**~~Mar~~**

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
MARMADRID

Muchas gracias por el enlace, pero ya lo habia mirado tb. Estoy bastante acostumbrada a configurar las cuentas aqui y casi nunca he tenido problemas, pero esa de ONO se me resiste.
Está todo bien pero no reconoce la contraseña. Atencion al cliente dicen q no saben.
En fin muchas gracias y a ver si hay alguien mas q pueda echarme una manita
**~~MAR~~**

🗨️ 2
chrimasa

Esta mañana había problemas con los servidores POP3 de ONO.

Ahora está todo solucionado ya.

RoncadorDiurno

Llevo un año con la cuenta de ono configurada en outllook express sin problemas, revisa que escribes bien tanto la cuenta de correo como la contraseña, revisa si hay mayusculas y minusculas, ya que algunos servidores de correo son susceptibles a este tema.

salu2.

TiToRaBBIT

activa la pestaña de autentificación, si no la tienes activada por si acaso ;)

🗨️ 6
MARMADRID

Nada..., que no va. Todo está perfectamente configurado pero no hay manera, no entiendo porq no va. Todas las demas funcionan perfectamente.
Porq sera????
**~~MAR~~**

🗨️ 5
BocaDePez
BocaDePez

pop3.ono.com
smtp.ono.com

en nombre de la cuenta no se te olvide poner xxxxx@ono.com. Lo digo pq hay gente que no pone lo de @ono.com

el servidor no requiere autenticacion (osea no lo marques)

numeros del puerto del servidor
correo saliente smtp (25)
correo entrante pop3 (110) y todas las casillas desmarcadas

si lo tienes todo bien puesto, no entiendo pq no te va...mira a ver si tienes un firewall puesto que te esté bloqueando el outlook

🗨️ 4
BocaDePez
BocaDePez

soy yo otra vez.

Asegurate que el nombre de la cuenta y la contraseña sea:

loquesea@ono.com
contraseña

te lo digo pq mas de uno pone solamente

loquesea (sin el @ono.com)
contraseña

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Europa
Gaspode

¿Estás utilizando una conexión Ono? Me parece que el POP de Ono sólo funciona si estás conectado a un nodo suyo. Si por ejemplo tienes un portátil y vas utilizando otras conexiones, sólo te funcionará cuando seas Ono.

BocaDePez
BocaDePez

Me podriais ayudar, resulta que antes podia enviar perfectamente desde el outlook los correos de cualquiera de las cuentas que tengo metidas, tanto de terra, como wanadoo, eresmas, etc... pero ahora no puedo, siempre me da error.
En correo saliente tengo puesto smtp.ono.com

Que era como lo tenia puesto antes, pero llevo un mes que no me deja enviar nada, sale este error.

El mensaje no se pudo enviar, uno de los destinatarios fue rechazado por el servidor. Su dirección de correo electrónico es "xxxxxxxxxxxxx". Asunto 'pruebaaaaaaa', Cuenta: 'Alberto Terra', Servidor: 'smtp.ono.com', Protocolo: SMTP, Respuesta del servidor: '553 RCPT TO: refused', Puerto: 25, Seguridad (SSL): No, Error de servidor: 553, Número de error: 0x800CCC79

POdriais ayudarme. graciassss.

🗨️ 3
tori

Prueba a poner los servidores salientes propios de las cuentas.

🗨️ 2
BocaDePez
BocaDePez

ni asi amigo, no hay formaaaaa, sale otro error.

El mensaje no se pudo enviar, el servidor rechazó la dirección de correo electrónico del remitente: "al1971paes@terra.es". Asunto 'Re: Deco auna.', Cuenta: 'Alberto Terra', Servidor: 'smtp.terra.es', Protocolo: SMTP, Respuesta del servidor: '530 authentication required for mail submission', Puerto: 25, Seguridad (SSL): No, Error de servidor: 530, Número de error: 0x800CCC78

🗨️ 1
tori

el mensaje te dice que el servidor de terra requiere autentificación, marca esa opción en el otulook a ver si así se soluciona.

supongo que la cuenta de terra funcionará bien ¿no? la has probado en otro equipo con otra línea? sus servidores funcionan?