Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 9 respuestas
  • BocaDePez BocaDePez
    6

    no encuentra webs

    Hola a tdo@s, tengo el kit de ono con router wifi. Conecto mediante cable, e internet funciona perfecto. Configuro el wifi, poniendo la seguridad wep etc, y se conecta, me indica que esta conectado. Entonces, quito el cable de red, para conectarme solo inalambricamente, pero no encuentra ninguna web, no hay manera. Eso si, para que conecte tengo que asignarle a la tarjeta wifi una ip manualmente, porque automaticamente no funciona!!!

    Que puedo hacer?

    Gracias y salu2!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      bueno, pues he vuelto ha hacer probatinas. Con cable,…

      bueno, pues he vuelto ha hacer probatinas. Con cable, conexion y navegacion, ok.
      por wifi sin proteccion, conexion y navegacion, ok.
      pero en cuanto configuro el router poniendoles una contraseña wep, la conexion se realiza perfecta, obtiene ip, pero no puedo navegar porque no encuentra ninguna pagina. por que puede ser?
      salu2!

      • Con cifrado WEP ¿Qué rango de Ip obtiene? Asegúrate de que…

        Con cifrado WEP ¿Qué rango de Ip obtiene? Asegúrate de que estás conectado, es decir, que no tienes conectividad limitada o nula.

    • BocaDePez BocaDePez
      6

      el router sale por defecto sin proteccion, ok? probe asi la…

      el router sale por defecto sin proteccion, ok? probe asi la conexion wifi y todo bien, se conectaba, obtenia su direccion ip, etc. Pero, luego se desconecto, no funcionaba ni wifi ni cable, hasta el dia siguiente. Igual fue una caida de ono en mi ciudad o algo. La contraseña wep la pongo correctamente. Al final llamare a ono

      Alguien tiene alguna idea mas?

      Salu2!

      • BocaDePez BocaDePez
        6

        o que por defecto venga activado el filtro MAC, pero no creo

        o que por defecto venga activado el filtro MAC, pero no creo

    • BocaDePez BocaDePez
      6

      si, por cable me asigna ip, pero por wifi no, se queda en…

      si, por cable me asigna ip, pero por wifi no, se queda en "Obteniendo direccion IP". Se conecta, al darle yo una ip manual, pero al hacer ping al router no hay respuesta.

      que puede ser?

    • BocaDePez BocaDePez
      6

      ¿Has configurado wifi con cable y luego quitado este?. Si es…

      ¿Has configurado wifi con cable y luego quitado este?.
      Si es el Thomson ¿le has dado a Internet ON?. Si le has puesto la seguridad web con Internet OFF vuelve a ponerle las claves a Windows.

    • Además de lo que te acaban de decir prueba a ponerle un…

      Además de lo que te acaban de decir prueba a ponerle un cifrado WPA en vez de WEP. No tiene nada que ver con lo que te pasa pero estarás más seguro.

      Ale

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

    • Haz pings a la puerta de enlace a ver si responde (la ip de…

      Haz pings a la puerta de enlace a ver si responde (la ip de tu router). Si no responde es porque posiblemente siquiera has conectado a la red wifi.

      ¿Por cable te asigna dirección IP? Si es así también debería hacerlo por wifi.

      Un saludo.