BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

No consigo navegar a través del punto de acceso

BocaDePez
BocaDePez

Hola amigos, mi caso es el siguiente:

tenemos en la oficina un router Zyxel al cual le he conectado un punto de acceso directamente a una de las bocas ethernet. Por otra parte tengo un portatil al que si conecto directamente al router navego sin problemas pero si intento navegar desde el portatil con una tarjeta de red wireless usb conceptronic no puedo.

Algo debo de tener configurado mal porque resulta que si en el portatil deshabilito la conexión ethernet y dejo solo la wireless y le hago un ping al punto de acceso o al router me responde, por lo tanto si que hay comunicación entre ellos, pero resulta que si las peticiones son al exterior, caso de intentar navegar, pues no hay forma humana.

Configuración del punto de acceso:

- Le he puesto la IP 192.168.1.199
- Lo he configurado como servidor DHCP para que proporcione IPs a los que detecte
- Mi portatil recibe correctamente la IP pero no navega.
- He probado a añadirle los DNS que suelo utilizar tanto en la configuración del punto de acceso como en la utilidad que tengo en el portatil para la configuración de la tarjeta wireless
- No tengo activado ningún método de encriptación porque primero quería ver que funcionaba y luego meterme en el tema de la seguridad

¿Qué estoy haciendo mal o dejando de hacer?

Gracias y un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
demarco

le has puesto la puerta de enlace la ip de router?

🗨️ 1
BocaDePez
BocaDePez

Si, al punto de acceso le he puesto como puerta de enlace la IP del router aunque ponía que era opcional.

Alguna otra idea???

Gracias

demarco

yo lo hice poniendo el punto de acceso como cliente, y el ordenador conectado al punto de acceso todo con el dchp activado y en automatico