Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    No consigo montar la red

    Hola, beuno hasta ahora e tenido el multipuesto de ono donde los ordenadores accedian a internet sin ningún problema. Ahora me e decidido a comprar un router y montar la red, ya que no me van a duplicar la velocidad hasta que no me quite el multipuesto, y no estoy dispuesto a pagar más dinero por 300 con multipuesto, que los que tienen 600.

    bueno me e leido decenas de post de aqui donde explicais como montais la red, yo he hecho lo siguiente el router es un edimax e conectado del cable modem al router y del router a todos los ordenadores (tengo 4) bueno ahora solo gasto 3 los 3 tienen Win XP

    en el router le e puesto que la IP es dinámica, y le conecto en la opción LAN el DHCP automático con lo cual tengo los tres ordenadores con 101 102 y 103 hasta ahi todo OK
    los 3 ordenadores han cojido enseguida toda la configuración y se conectan a internet sin nignún problema todos han cojido la puesta de enlace automaticamente y todo.

    Pero lo que no consigo es que los ordenadores se vean entre sí, desde los 3 puedo acceder a la impresora que está conectada directamente al puerto USB del router, desde los 3 hago ping al router y a www.google.es y no da ningún problema, pero si hago ping a otro de los ordenadores no conecta, y no se porque es.

    E probado con el asistente que lleva winXP pero no resulta, e probado a ponerles las ip y la puerta de enlace a mano, pero tampoco y no se lo que tengo que hacer ahora para conseguirlo. a ver si me podeis ayudar, gracias

    Por cierto sigo teninedo el multipuesto hasta que viera que me funcionara todo, puede tener algo que ver???

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Dices que no consigues que se vean entre ellos pero has…

      Dices que no consigues que se vean entre ellos pero has elegido compartir archivos y recursos entre ellos? si has habilitado esta opción y siguen sin verse imagino que el problema va a estar en los cortafuegos que imagino que tendrás instalados en ellos, tendrás que configurarlos correctamente.

      Bueno ya dirás algo ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas! El multipuesto...mmm kon multipuesto kon un switch te…

      Buenas!
      El multipuesto...mmm kon multipuesto kon un switch te iria de puta madre... con ip's publikas fijas por cada ordenador.... kreo ke son 5 ips ke te dan..... lo que yo hice fue kitarme el multipuesto y los 300 kb, me puse 1mb y puse el router, ice un grupo de trabajo llamado ANONIMO y todos los pc's los configure automaticamente para el grupo anonimo. te doy un konsejo para ke realices lo ke kieres hacer

      Si kieres y puedes cambiate la conexion que no es muxo gasto. pero bueno tu aya

      si tienes 300 multipuesto kon un router... desperdiciaras 4 ip's me parece... si o si no .... si tienen ip fija. los 3 o 4 pcs, en plan 62.43.1.1(2),(3),(4)... etc... en teoria el router no podra hacer nada... y no los veras, es komo si tu y yo nos keremos ver por el entorno de red. y va se KOMO KE NO jeje. pero ai una solucion. Hacer servidores ftp pero es un coñazo. mira... lo ke as de hacer es... kitarte el multipuesto, porke un router kon multipuesto... va se ke no. jeje. lo ke tu kieras. y si kieres seguir manteniendo el multipuesto kedate kon el switch. pero bueno... con el router en teoria es ... enchufar... TODOS LOS PC?s por DCHP osea por ip automatica, y ke entren en un dominio o grupo de trabajo todos en el mismo , y en teoria reiniciando ya tendria ke ir