Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

no consigo que mi zyxel

BocaDePez
BocaDePez

hola amigos, antes de tener el router monopuerto zyxel ( el blanco ultimo que estan dando telefonica) tenia un modem y no tenia ningun problema con el msn. Desde que tengo el router no me deja ni enviar webcam ni recivirla y los envios de archivos se hacen eternos. Alguien sabe si es devido a que sea algun puerto cerrado del router. Y si asi es que puerto debo abrir?

decir que tambien he probado quitando el firewall y nada. Muchas gracias de antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ivimail

mira si el router tiene UPNP y activalo

BocaDePez
BocaDePez

donde se mira eso? perdon por mi ignorancia

BocaDePez
BocaDePez

soy el mismo que posteo, he mirado y de upnp no veo nada... solo me permite cambiar con NAT o sin NAT. esta puesto con NAT que es lo recomendado.

BocaDePez
BocaDePez

hola, mira solo te puedo decir que entres en www.adslzone.net, una vez en la pagina a la izquierda verás todos los routers del mercado busca el tuyo y pincha sobre el , te llevará a lo que necesitas , seguro, ,,,, cosas como configuracion , apertura de puertos , etc.......

BocaDePez
BocaDePez

Bueno he llegado a donde dice UPNP y lo he picado y sigo con el problema.... alguna solucion mas??? No se me ocurre nada

BocaDePez
BocaDePez

una ayudita por fa!!, nadie le a pasado este problema?

🗨️ 1
BocaDePez
BocaDePez

El problema es que no tienes el Nat correctamente configurado, desde el router hacia la IP de tu equipo con los puertos tcp/udp a utilizar.

Yo no tengo tu router por lo que no te puedo ayudar a configurarlo. Ve a la web que te han recomendado en un post anterior y aunque no sea el mismo modelo con uno anterior te bastara (los menús web de una versión a otra suelen ser muy similares).

Salu2