Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    no consigo id alta con el 3com 11g d ya.com y tengo todos los puertos abiertos.ayuda!

    pues eso tengo el 3com 11g de ya.com y no consigo una id alta. he abierto todos los puertos a la ip del ordenador q tengo el emule(son 3 ordenadores en red) y no consigo que se me qite la low id. ¿que hago?. necesito ayuda!!gracias!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Entra en el Emule y en Herramientas-Conexión pon éstos…

      Entra en el Emule y en Herramientas-Conexión pon éstos puertos. TCP-8888 y UDP-8889 , luego abre éstos purtos en el Router y reinicia el Eule y verás como ya te coje una ID alta

    • Cerrado

      yo tengo creado un servidor virtual a mi pc por ese puerto.…

      yo tengo creado un servidor virtual a mi pc por ese puerto. Tengo puesto uno para el tcp y otro para el udp aunque no se cual de los dos es util. El puerto que necesitas te vendra en el emule.

    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba a poner como ordenador por defecto ese equipo el del…

      Prueba a poner como ordenador por defecto ese equipo el del e-mule.

      Lo haces dentro de Remote Sites, y tienes una casilla para poner la IP de ese PC, para que reciba todas las conexiones que no hayan sido abiertas a través del NAT.

      Saludos.